

<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="ie=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">

  <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
  <link rel="manifest" href="/site.webmanifest" />
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2d505a" />

  <meta name="msapplication-TileColor" content="#2d505a" />
  <meta name="theme-color" content="#2d505a" />

  <script
    src="https://browser.sentry-cdn.com/5.27.3/bundle.tracing.min.js"
    integrity="sha384-L3tHj4nHK/1p8GjYGsCd8gVcdnsl8Gx4GbI0xwa76GI9O5Igwsd9RxET9DJRVAhP"
    crossorigin="anonymous"
  ></script>
  <script>
      Sentry.init({
          dsn: 'https://c9e384939b1c4c6386a09656ab06b0d2@o124059.ingest.sentry.io/5179934',
          release: 'nrk-tv-web-core@0.0.167',
          environment: 'prod',
          sampleRate: 0.1,
          tracesSampleRate: 0.1,
          integrations: [new Sentry.Integrations.BrowserTracing({
              tracingOrigins: ["*.nrk.no"],
          })],
          ignoreErrors: [
              // iOS 8
              'setPrototypeOf',
              // Ludo
              'AbortError',
              'AutoplayError',
              'Refusing to load unplayable video',
              'getDuration',
              'ResizeObserver loop limit exceeded'
          ],
          beforeSend: function(event, hint) {
            try {
              if (hint.originalException.stack.indexOf('connect.facebook.net') > -1){
                return null;
              }
            } catch(e) {}

            // Facebook's sharing crawler
            if (/fbclid/.test(location.search)) {
              return null;
            }

            return event;
          }
      });
  </script>
  <script>
  window.nrk = {
      config: {
          statistics: {
              aiInstrumentationKey: 'ff70c9d2-d463-4e98-acb2-b1862bbddde1',
              optimizeAccount: 'GTM-NRGCTW9',
              gaAccount: 'UA-3413696-38'
          }
      },
      login: {
        autoLoginCookie: 'nrk_auto_logged_in',
        autoLogoutCookie: 'nrk_auto_logged_out',
        urls: {
          profileUrl: 'https://innlogging.nrk.no/profil?exitUrl=https%3a%2f%2ftv.nrk.no%2fserie%2fdebatten%2f202103%2fNNFA51031821&amp;client=tv.nrk.no.web2',
          refreshPath: '/auth/refreshuserandredirect?redirectUrl=',
          castInvitePath: '/auth/chromecast/invitecode'
        },
        state: {
          authenticated: false,
          segment: null
        }
      }
  };
  </script>

  <script>(function(c,a){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)}})(window, 'coreAnalytics')</script>
  <script defer src="https://static.nrk.no/core-analytics/major/6/core-analytics.min.js"></script>
  
  <script src="/_static/core/appShell-a47e8a7bc3f0463fe353.js"></script>

  
    <script src="/_static/header-footer/header-footer-bundle-5bbcf5d0e784a84be9f7.js" async></script>
<script src="/_static/header-footer/app-shell-cfee3907da4c15a2bafa.js" async></script>
  
    <link rel="stylesheet" href="/_static/header-footer/header-footer-bundle-f01aa9b7e53e22d9362d.css" />
<link rel="stylesheet" href="/_static/header-footer/app-shell-2946a686a0317b95da35.css" />
  
    <style id="B83p87">
      
    .tv-theme {
      --tv-theme-light: 162,241,255;
      --tv-theme-medium-light-20: 62,103,114;
      --tv-theme-medium-light-10: 54,92,103;
      --tv-theme-medium: 45,80,90;
      --tv-theme-dark: 26,56,65;
      --tv-theme-transition: 2s cubic-bezier(0.12, 0, 0, 1);
    }

    body {
      background-color: #2d505a;
    }

    @supports (--tv-theme-medium: #2d505a) {
      body {
        background-color: #2d505a;
        transition: background-color 2s cubic-bezier(0.12, 0, 0, 1);
      }
    }
  
    </style>
    <script>
      window.__tv_theme_page_palette__ = {"light":"#b2b8ee","mediumLight10":"#515576","mediumLight20":"#5b5f82","medium":"#454968","dark":"#2c304f"};
      window.__tv_theme_page_palette_url__ = "https://fargerik-psapi.nrk.no/tv/seriespage/series/debatten";
      window.__tv_theme_animation__ = true;
      !function(){"use strict";var e={base:{light:"#a2f1ff",mediumLight10:"#365c67",mediumLight20:"#3e6772",medium:"#2d505a",dark:"#1a3841"},myContent:{light:"#ffa2cb",mediumLight10:"#80445e",mediumLight20:"#8d4d69",medium:"#713951",dark:"#58233a"},variants:[{light:"#ffe5a2",mediumLight10:"#635534",mediumLight20:"#6f603c",medium:"#56492b",dark:"#3d3218"},{light:"#b2ffa2",mediumLight10:"#3b6033",mediumLight20:"#436b3b",medium:"#31532a",dark:"#1d3a17"},{light:"#a3ebff",mediumLight10:"#365c67",mediumLight20:"#3f6773",medium:"#2d505a",dark:"#1a3841"},{light:"#caa2ff",mediumLight10:"#654a8b",mediumLight20:"#705398",medium:"#583e7c",dark:"#402762"},{light:"#ffa2c1",mediumLight10:"#814457",mediumLight20:"#8e4e62",medium:"#72394b",dark:"#592334"}]},t="B83p87",i="tv-theme-palette";var n={duration:{xs:.125,s:.25,m:.5,l:1,xl:2},easing:{in:{type:"cubic-bezier",points:[1,0,0,.12]},out:{type:"cubic-bezier",points:[.12,0,0,1]}}},r=/^#?([a-f\d]{2})([a-f\d]{2})([a-f\d]{2})$/i,a=function(e){var t=r.exec(e);if(!t)throw new Error("Could not parse "+e);return[parseInt(t[1],16),parseInt(t[2],16),parseInt(t[3],16)].join(",")},m=n.duration.xl+"s "+n.easing.out.type+"("+n.easing.out.points.join(", ")+")",o=function(t,i){void 0===i&&(i=!0);var n=function(e){return{"--tv-theme-light":a(e.light),"--tv-theme-medium-light-20":a(e.mediumLight20),"--tv-theme-medium-light-10":a(e.mediumLight10),"--tv-theme-medium":a(e.medium),"--tv-theme-dark":a(e.dark)}}(t);return"\n    .tv-theme {\n      "+Object.keys(n).map((function(e){return e+": "+n[e]+";"})).join("\n      ")+"\n      --tv-theme-transition: "+(i?m:"0s")+";\n    }\n\n    body {\n      background-color: "+e.base.medium+";\n    }\n\n    @supports (--tv-theme-medium: "+t.medium+") {\n      body {\n        background-color: "+t.medium+";\n        "+(i?"transition: background-color "+m+";":"")+"\n      }\n    }\n  "},d=document.getElementById(t),u=window.CSS&&CSS.supports("color","var(--fake-var)"),c=window.matchMedia("(prefers-reduced-motion: reduce)");function h(){""===d.innerHTML&&(d.innerHTML="\n      body {\n        background-color: "+e.base.medium+"\n      }")}function f(){return function(){try{var e=sessionStorage.getItem(i);return e?JSON.parse(e):e}catch(e){return null}}()}function s(e,n){void 0===n&&(n=!0),function(e,i){void 0===i&&(i=!0);var n=document.getElementById(t);if(!n)throw new Error("Could not locate tv-theme style tag with id B83p87");n.innerHTML=o(e,i)}(e,n),function(e){try{sessionStorage.setItem(i,JSON.stringify(e))}catch(e){}}(e)}try{!function(){var t=window.__tv_theme_page_palette__,i=window.__tv_theme_page_palette_url__,n=window.__tv_theme_animation__;if(u)if(n&&!c.matches){var r,a,m;if(r=window.__tv_theme_page_palette__||e.base,s(f()||r),t)return m=t,void document.addEventListener("DOMContentLoaded",(function(){window.requestAnimationFrame((function(){window.requestAnimationFrame((function(){s(m)}))}))}));i&&(a=i,fetch(a,{headers:{Accept:"application/vnd.nrk.fargerik.palette.1.0+json"}}).then((function(e){if(e.ok)return e.json();throw new Error("fetch failed "+a)})).then(s).catch((function(){return s(e.base)})))}else s(t||f()||e.base,n);else h()}()}catch(e){console.error(e)}finally{h()}}();
;
    </script>
  
    <link
      rel="preload"
      href="https://static.nrk.no/core-fonts/2.4.1/LFT_Etica_Book.woff2"
      as="font"
      type="font/woff2"
      crossorigin
    />
    <link
      rel="preload"
      href="https://static.nrk.no/core-fonts/2.4.1/LFT_Etica_Semibold.woff2"
      as="font"
      type="font/woff2"
      crossorigin
    />
  
    <script>
      var transparentHeaderClassName = 'tv-transparent-header';
      var htmlTag = document.querySelector('html');
      if (htmlTag && !htmlTag.classList.contains(transparentHeaderClassName)) {
        htmlTag.classList.add(transparentHeaderClassName);
      }
    </script>
  <title>Debatten – I dag – Topp-politikere brøt smittevernreglene – NRK TV</title><link rel="stylesheet" href="/_static/serie/tv-web-series-59c8881beca21bb8168a.css"/><link rel="canonical" href="https://tv.nrk.no/serie/debatten/202103/NNFA51031821"/><script type="application/ld+json">{"@context":"https:\u002F\u002Fschema.org","@type":"VideoObject","name":"I dag – Topp-politikere brøt smittevernreglene","description":"Strid om nestlederen i Arbeiderpartiet og partifeller bør betale bot etter at de møttes på en hotellsuite i hjemkommunen.","thumbnailUrl":"https:\u002F\u002Fgfx.nrk.no\u002FLhPGomaBeW3k2opKKeHxMQHYH4sT-67QF_Kv24ghxedA","uploadDate":"2021-03-18T21:20:15+01:00","duration":"PT49M56S","embedUrl":"https:\u002F\u002Ftv.nrk.no\u002Fserie\u002Fdebatten\u002F202103\u002FNNFA51031821\u002Favspiller","expires":"9999-12-31T00:00:00+01:00"}</script><meta name="description" content="Strid om nestlederen i Arbeiderpartiet og partifeller bør betale bot etter at de møttes på en hotellsuite i hjemkommunen."/><meta property="nrk:program-id" content="NNFA51031821"/><meta property="nrk:tv-theme-url" content="https://fargerik-psapi.nrk.no/tv/seriespage/series/debatten"/><meta property="og:image" content="https://gfx.nrk.no/LhPGomaBeW3k2opKKeHxMQHYH4sT-67QF_Kv24ghxedA"/><meta property="og:site_name" content="NRK TV"/><meta property="og:title" content="I dag – Topp-politikere brøt smittevernreglene"/><meta property="og:description" content="Strid om nestlederen i Arbeiderpartiet og partifeller bør betale bot etter at de møttes på en hotellsuite i hjemkommunen."/><meta property="og:type" content="video.episode"/><meta property="og:url" content="https://tv.nrk.no/serie/debatten/202103/NNFA51031821"/><meta property="twitter:card" content="summary"/><meta property="video:duration" content="2996"/><meta property="video:release_date" content="2021-03-18T21:20:15+01:00"/><meta property="video:series" content="https://tv.nrk.no/serie/debatten"/>

  <meta property="fb:app_id" content="453813241327648" />
  <meta name="google-site-verification" content="UAb4hedt4AJ-gdwdI3UPe-Jd1avYlHeKkRBc9RBqoz4" />
  <meta name="google-site-verification" content="M83JqS5VyN7OBn9qY1jgPNKVYG8ufihkaUWa8RoVdQA" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-24665330-9811-4a6b-bee7-2f812e17e97e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2F6QX-G8Y9R-RT4DR-CMKCJ-GCUG7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"2F6QX-G8Y9R-RT4DR-CMKCJ-GCUG7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3lne6yctzvnq-f-fed4f9486-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"933927","ak.ai":parseInt("599139",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"d547756","ak.r":41188,"ak.a2":e,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":43800,"ak.gh":"23.222.2.79","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1616104795","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==nejhTpJAEWPAJ6F4WE8rhojKJdIaEUTEzvw7nKPzKqCiT3PUhReKr9LbwQ55n2U+2xXJkwFcmRcyayE5JHeqTOlrZ/iqiHhvF/n/iI2nE0+xPBalBjTzzBx18SogkDFrBD0xwtoM60YIXrhXLHKIbrM+2CfMuUfOe1JH/qhhdolCnhVM5PQmN5Ns4GcHyzuvkv5e40uTaTplqod1a/pmiOU1a+1QReEw2reuaI3Pup3NO5gLhSuw/HT1q0hveaBvnru6JdCc7tE0HYEc4VO+aYqSnEiAfJhN5L16vUpgdh21HMPhSi5D5trXm7E1wKtuSr1+evqe1VXwCysHjkieXv61XxlnA87VokP6uclBO56LAlXaAzcio2uP5pBUz9qdPKHzsvPSdEJouQ7xrf4WTWYJBtSiGclWryG0RiuLCbk=","ak.pv":"48","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

<body style="margin: 0;">
  <a href="#sfMain" accesskey="S" style="position: absolute; width: 1px; height: 1px; padding: 0; border: 0; margin: 0; overflow: hidden; clip: rect(0 0 0 0); clip-path: inset(50%); white-space: nowrap;">Hopp til innhold</a>

  
    <header
      id="tv-header"
      class="tv-header tv-theme"
      data-psapi-base-url="https://psapi.nrk.no"
      data-is-authenticated="false"
      data-chromecast-app-id="3AEDF8D1"
    >
      <a
        class="tv-header-external-nrkno-link tv-text-styles-caption2"
        href="https://www.nrk.no"
        tabindex="-1"
        >NRK.no</a
      >
      <nav class="tv-header-navigation">
        <div
          class="tv-header-navigation-item tv-header-navigation-item--nrk-tv-logo"
        >
          <a
            class="tv-text-styles-subhead tv-header-navigation-item__link"
            href="/"
          >
            <span class="tv-header-navigation__icon--nrk-tv-logo"
              ><svg viewBox="0 0 58 14" class="nrk-logo-nrk-tv" width="3.625em" height="0.875em" aria-hidden="true" focusable="false"><path fill="currentColor" d="M38 1.00376904v1.40117634h3.725115V13.0037632h1.54630423V2.40494538H47V1.00376904m8.4477723 0L52.2164108 11.252467 49.0507902 1.00376904h-1.60078944L51.2946446 13.0037632h1.8205232l3.8897659-11.99999416M31.0878023 7.55918018c-.2517074-.42642875-.2661333-.68861697-.02338-1.10029556L34.399462 1h-4.6267395s-2.7797248 4.54205453-3.1597731 5.17316245c-.3764003.63027925-.3601505 1.02273292.0154208 1.67041405C27.0084185 8.49042897 29.7727225 13 29.7727225 13h4.6267395s-3.2751804-5.37353258-3.3116597-5.44081982M21.5941377 13h4.2077247V1h-4.2077247m-2.653584-.22989127c-1.3163763 0-2.3817762 1.07539896-2.3817762 2.40310754 0 1.32687533 1.0653999 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.07873197 2.3884423-2.4056073 0-1.32770858-1.0698995-2.40310754-2.3884423-2.40310754M12.0635332 13h4.2052375V1h-4.2052375M0 13h4.19744416V1H0m9.50872938 1.92796177C9.29333553 1.82832914 8.33144198 1 7.17852938 1H4.47507953l2.71654925 12h4.56969912L9.50872938 2.92796177z"/></svg></span
            >
            <span class="tv-screen-reader-only">NRK TV</span>
          </a>
        </div>
        <div class="tv-header-navigation-item tv-header-navigation-item--home">
          <a
            class="tv-text-styles-subhead tv-header-navigation-item__link"
            href="/"
          >
            <span class="tv-header-navigation__icon"><svg viewBox="0 0 24 24" class="nrk-home" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M23 9.19459V6.92308L12 1 1 6.92308v2.27151l11-5.92308 11 5.92308zM5 11v10h14V11h2v12H3V11h2z"/></svg></span>
            <span
              class="tv-header-navigation__icon tv-header-navigation__icon--active"
              hidden
              ><svg viewBox="0 0 24 24" class="nrk-home--active" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M23 9.19459V6.92308L12 1 1 6.92308v2.27151l11-5.92308 11 5.92308zM3 11l9-4.72998L21 11v12H3V11z"/></svg></span
            >
            <span class="tv-header-navigation-item__label">Forsiden</span>
          </a>
        </div>
        <div
          class="tv-header-navigation-item tv-header-navigation-item--search-and-categories"
        >
          <button
            class="tv-text-styles-subhead tv-header-navigation-item__button"
            for="explore"
          >
            <span class="tv-header-navigation__icon"><svg viewBox="0 0 24 24" class="nrk-search" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M10 19c4.9706 0 9-4.0294 9-9 0-4.97056-4.0294-9-9-9-4.97056 0-9 4.02944-9 9 0 4.9706 4.02944 9 9 9zm0-2.1176c-3.80102 0-6.88235-3.0814-6.88235-6.8824 0-3.80102 3.08133-6.88235 6.88235-6.88235 3.801 0 6.8824 3.08133 6.8824 6.88235 0 3.801-3.0814 6.8824-6.8824 6.8824zM15.8959 19l2.4263 4h2.3391l-2.4262-4h-2.3392z"/></svg></span>
            <span
              class="tv-header-navigation__icon tv-header-navigation__icon--active"
              ><svg viewBox="0 0 24 24" class="nrk-search--active" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M9.5 18c4.6944 0 8.5-3.8056 8.5-8.5C18 4.80558 14.1944 1 9.5 1 4.80558 1 1 4.80558 1 9.5 1 14.1944 4.80558 18 9.5 18zm0-3c3.0376 0 5.5-2.4624 5.5-5.5C15 6.46243 12.5376 4 9.5 4 6.46243 4 4 6.46243 4 9.5 4 12.5376 6.46243 15 9.5 15zm4.2047 3l3.0327 5h3.5088l-3.0328-5h-3.5087z"/></svg></span
            >
            <span class="tv-header-navigation-item__label"
              >Søk og kategorier</span
            >
          </button>
        </div>
        
    <hf-core-dialog class="explore" id="explore" hidden backdrop="false">
      
  <div class="searchFormWrapper">
    <form class="searchForm" name="search" action="/sok" aria-labelledby="explore">
      <div class="searchForm__inputWrapper">
        <label class="searchForm__inputLabel tv-screen-reader-only" for="searchForm__input">Søk i NRK TV</label>
        <input
          type="search"
          autocorrect="off"
          autocapitalize="off"
          spellcheck="false"
          name="q"
          id="searchForm__input"
          list="searchForm__suggest"
          class="tv-text-styles-body searchForm__input"
          placeholder="Søk i NRK TV"
        />
        <button type="submit" class="tv-text-styles-body searchForm__submitButton" aria-label="Søk">
          <svg viewBox="0 0 24 24" class="nrk-search" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M10 19c4.9706 0 9-4.0294 9-9 0-4.97056-4.0294-9-9-9-4.97056 0-9 4.02944-9 9 0 4.9706 4.02944 9 9 9zm0-2.1176c-3.80102 0-6.88235-3.0814-6.88235-6.8824 0-3.80102 3.08133-6.88235 6.88235-6.88235 3.801 0 6.8824 3.08133 6.8824 6.88235 0 3.801-3.0814 6.8824-6.8824 6.8824zM15.8959 19l2.4263 4h2.3391l-2.4262-4h-2.3392z"/></svg>
        </button>
        <hf-core-suggest id="searchForm__suggest" class="searchForm__suggest"></hf-core-suggest>
      </div>
    </form>
  </div>
      
    <div class="previousHits" hidden>
      <h2 class="tv-text-styles-headline previousHits__header">Tidligere funn</h2>
      <div class="previousHits__itemContainer"></div>
    </div>
  
      <div class="categories">
        <h2 class="tv-text-styles-headline categories__header">Utforsk våre kategorier</h2>
        <div class="categories__items">
          <a href="/programmer/barn" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Barn</a><a href="/programmer/dokumentar" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Dokumentar</a><a href="/programmer/dyr" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Dyr</a><a href="/programmer/familie" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Familie</a><a href="/programmer/hjem-interior-og-design" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Hjem, interiør og design</a><a href="/programmer/humor" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Humor</a><a href="/programmer/klima-og-miljo" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Klima og miljø</a><a href="/programmer/konkurranser-og-reality-tv" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Konkurranser og reality-TV</a><a href="/programmer/kropp-og-helse" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Kropp og helse</a><a href="/programmer/kunst-og-scene" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Kunst og scene</a><a href="/programmer/litteratur" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Litteratur</a><a href="/programmer/mat" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Mat</a><a href="/programmer/musikk" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Musikk</a><a href="/programmer/natur" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Natur</a><a href="/programmer/nrk-arkivet" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">NRK-arkivet</a><a href="/programmer/nyheter" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Nyheter</a><a href="/programmer/reise" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Reise</a><a href="/programmer/samisk" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Samisk</a><a href="/programmer/drama-serier" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Serier</a><a href="/programmer/show-og-underholdning" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Show og underholdning</a><a href="/programmer/sport" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Sport</a><a href="/programmer/teknologi-og-vitenskap" class="tv-theme tv-text-styles-callout categories__item categories__item--normal">Teknologi og vitenskap</a>
          <a href="/programmer/synstolk-accessibility" class="tv-theme tv-text-styles-footnote categories__item categories__item--special">Synstolk</a><a href="/programmer/tegnspraak-accessibility" class="tv-theme tv-text-styles-footnote categories__item categories__item--special">Tegnspråk</a>
          <a href="/alle-programmer" class="tv-theme tv-text-styles-footnote categories__item categories__item--special">A-Å</a>
        </div>
      </div>
    </hf-core-dialog>
  
        <div class="tv-header-navigation-item tv-header-navigation-item--live">
          <a
            class="tv-text-styles-subhead tv-header-navigation-item__link"
            href="/direkte/nrk1"
          >
            <span class="tv-header-navigation__icon"><svg viewBox="0 0 24 24" class="nrk-media-direktetv" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M1 3h22v16H1V3zm2 2v12h18V5H3zm13 18H8v-2h8v2zM8 8.5c0 .82843-.67157 1.5-1.5 1.5S5 9.32843 5 8.5 5.67157 7 6.5 7 8 7.67157 8 8.5z"/></svg></span>
            <span
              class="tv-header-navigation__icon tv-header-navigation__icon--active"
              hidden
              ><svg viewBox="0 0 24 24" class="nrk-media-direktetv--active" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M1 3h22v16H1V3zm5.5 7C7.32843 10 8 9.32843 8 8.5S7.32843 7 6.5 7 5 7.67157 5 8.5 5.67157 10 6.5 10zM8 23h8v-2H8v2z"/></svg></span
            >
            <span class="tv-header-navigation-item__label">Direkte</span>
          </a>
        </div>
        <div class="tv-header-navigation-item tv-header-navigation-item--guide">
          <a
            class="tv-text-styles-subhead tv-header-navigation-item__link"
            href="/guide"
          >
            <span class="tv-header-navigation__icon"
              ><svg viewBox="0 0 24 24" class="nrk-media-programguide" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M1 2.33333V19.7441l11 3.3 11-3.3V2.33333l-1.7351-1.15674L12 3.95606 2.73511 1.17659 1 2.33333zm11 3.71079l-9-2.7V18.2561l8 2.4V9.25081l2-.6V20.6561l8-2.4V3.34412l-9 2.7zm7 .81189l-4 1.2v2.08809l4-1.20003V6.85601z"/></svg></span
            >
            <span
              class="tv-header-navigation__icon tv-header-navigation__icon tv-header-navigation__icon--active"
              hidden
              ><svg viewBox="0 0 24 24" class="nrk-media-programguide--active" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M1 2.33332V19.744l10 3V9.25074l2-.6V22.744l10-3V2.33332l-1.7352-1.15681L12 3.95595 2.7352 1.17651 1 2.33332zm18 4.52263l-4 1.2V10.144l4-1.19999V6.85595z"/></svg></span
            >
            <span class="tv-header-navigation-item__label">TV-guide</span>
          </a>
        </div>
        <div
          class="tv-header-navigation-item tv-header-navigation-item--my-content"
        >
          <a
            class="tv-text-styles-subhead tv-header-navigation-item__link"
            href="/mittinnhold"
            
          >
            <span class="tv-header-navigation__icon"
              ><svg viewBox="0 0 24 24" class="nrk-user-notloggedin" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M3 12c0-4.97056 4.02944-9 9-9 4.9706 0 9 4.02944 9 9 0 4.9706-4.0294 9-9 9-4.97056 0-9-4.0294-9-9zm-2 0C1 5.92487 5.92487 1 12 1c6.0751 0 11 4.92487 11 11 0 6.0751-4.9249 11-11 11-6.07513 0-11-4.9249-11-11zm5 0c0 3.3137 2.68629 6 6 6 3.3137 0 6-2.6863 6-6h-2c0 2.2091-1.7909 4-4 4-2.20914 0-4-1.7909-4-4H6z"/></svg></span
            >
            <span
              class="tv-header-navigation__icon tv-header-navigation__icon--active"
              hidden
              ><svg viewBox="0 0 24 24" class="nrk-user-notloggedin--active" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M12 1C5.92487 1 1 5.92487 1 12c0 6.0751 4.92487 11 11 11 6.0751 0 11-4.9249 11-11 0-6.07513-4.9249-11-11-11zM6 12c0 3.3137 2.68629 6 6 6 3.3137 0 6-2.6863 6-6h-2c0 2.2091-1.7909 4-4 4-2.20914 0-4-1.7909-4-4H6z"/></svg></span
            >
            <span class="tv-header-navigation-item__label">Logg inn</span>
          </a>
        </div>
      </nav>
    </header>
    <div
      id="hf-explore-backdrop"
      class="explore__backdrop tv-theme"
      hidden
    ></div>
  

  <div id="sfMain" style="outline: 0;" tabindex="-1" role="main">

    
  <div id="app-main"><main class="tv-series"><div class="tv-series-hero tv-theme"><div><div class="tv-series-hero__backdrop-image-wrapper tv-theme"><figure class="tv-series-hero__backdrop-image" aria-hidden="true"><img alt="Stemningsbilde for serien" class="tv-series-hero__backdrop-image__img lazyload" width="auto" src="https://gfx.nrk.no/R2bSrQiJI_lfcbCboICYxw0lU4UrmqNcVFS2wSSYRAhQ" data-srcset="https://gfx.nrk.no/R2bSrQiJI_lfcbCboICYxw0lU4UrmqNcVFS2wSSYRAhQ 600w,https://gfx.nrk.no/R2bSrQiJI_lfcbCboICYxwYAUR1l_i6vhFS2wSSYRAhQ 960w,https://gfx.nrk.no/R2bSrQiJI_lfcbCboICYxw_eicVelKnoZFS2wSSYRAhQ 1600w,https://gfx.nrk.no/R2bSrQiJI_lfcbCboICYxwerqjy7Tg6q9FS2wSSYRAhQ 1920w" data-sizes="auto"/></figure><div class="tv-series-hero__backdrop-overlay"></div><div class="tv-series-hero__main-image-wrapper"><figure class="tv-series-hero-series-image" aria-hidden="true"><img class="tv-series-hero-series-image__image lazyload" width="auto" src="https://gfx.nrk.no/C38jjlpPJ8Km_GyvMvJ43gCbufOy41m3idQVhmQqf-YQ" data-srcset="https://gfx.nrk.no/C38jjlpPJ8Km_GyvMvJ43gCbufOy41m3idQVhmQqf-YQ 300w,https://gfx.nrk.no/C38jjlpPJ8Km_GyvMvJ43g8ZoOxdsi4kSdQVhmQqf-YQ 600w,https://gfx.nrk.no/C38jjlpPJ8Km_GyvMvJ43g7gKLBR5lN9GdQVhmQqf-YQ 960w,https://gfx.nrk.no/C38jjlpPJ8Km_GyvMvJ43gnyWkV0MjP4udQVhmQqf-YQ 1280w,https://gfx.nrk.no/C38jjlpPJ8Km_GyvMvJ43gSyQBp2_fAOmdQVhmQqf-YQ 1600w,https://gfx.nrk.no/C38jjlpPJ8Km_GyvMvJ43g_9owR3h59QKdQVhmQqf-YQ 1920w" data-sizes="auto"/></figure></div></div></div><div class="tv-series-hero__text-wrapper"><h1 class="tv-text-styles-largeTitle tv-series-hero__title">Debatten</h1><div class="tv-series-hero__button-wrapper"><button class="tv-theme tv-button tv-button--icon tv-text-styles-subhead tv-share-button tv-text-styles-subhead" title="Del serie"><svg aria-hidden="true" width="1.500em" height="1.500em" viewBox="0 0 24 24"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M20.6023 9l-4.9-7H13.43l4.2 6H12c-3.86599 0-7 3.134-7 7v7.2929l2-2V15c0-2.7614 2.23858-5 5-5h5.63l-4.2 6h2.2723l4.9-7z"/></svg></button></div><div class="tv-text-styles-body tv-series-hero-description">Direktesendt debattprogram.</div></div></div><div></div><div class="tv-series-sticky__reference"></div><div class="tv-series-sticky"><div class="tv-theme tv-series-season-select"><div class="tv-theme tv-select"><select class="tv-theme tv-text-styles-subhead tv-select__select tv-series-select"><option selected="" class="tv-select__option" data-display-value="Nyeste episoder" value="alle">Nyeste episoder</option><option class="tv-select__option" data-display-value="Mars 2021" value="/tv/catalog/series/debatten/seasons/202103">Mars 2021</option><option class="tv-select__option" data-display-value="Februar 2021" value="/tv/catalog/series/debatten/seasons/202102">Februar 2021</option><option class="tv-select__option" data-display-value="Januar 2021" value="/tv/catalog/series/debatten/seasons/202101">Januar 2021</option><option class="tv-select__option" data-display-value="Desember 2020" value="/tv/catalog/series/debatten/seasons/202012">Desember 2020</option><option class="tv-select__option" data-display-value="November 2020" value="/tv/catalog/series/debatten/seasons/202011">November 2020</option><option class="tv-select__option" data-display-value="Oktober 2020" value="/tv/catalog/series/debatten/seasons/202010">Oktober 2020</option><option class="tv-select__option" data-display-value="September 2020" value="/tv/catalog/series/debatten/seasons/202009">September 2020</option><option class="tv-select__option" data-display-value="August 2020" value="/tv/catalog/series/debatten/seasons/202008">August 2020</option><option class="tv-select__option" data-display-value="Juni 2020" value="/tv/catalog/series/debatten/seasons/202006">Juni 2020</option><option class="tv-select__option" data-display-value="Mai 2020" value="/tv/catalog/series/debatten/seasons/202005">Mai 2020</option><option class="tv-select__option" data-display-value="April 2020" value="/tv/catalog/series/debatten/seasons/202004">April 2020</option><option class="tv-select__option" data-display-value="Mars 2020" value="/tv/catalog/series/debatten/seasons/202003">Mars 2020</option><option class="tv-select__option" data-display-value="Februar 2020" value="/tv/catalog/series/debatten/seasons/202002">Februar 2020</option><option class="tv-select__option" data-display-value="Januar 2020" value="/tv/catalog/series/debatten/seasons/202001">Januar 2020</option><option class="tv-select__option" data-display-value="Desember 2019" value="/tv/catalog/series/debatten/seasons/201912">Desember 2019</option><option class="tv-select__option" data-display-value="November 2019" value="/tv/catalog/series/debatten/seasons/201911">November 2019</option><option class="tv-select__option" data-display-value="Oktober 2019" value="/tv/catalog/series/debatten/seasons/201910">Oktober 2019</option><option class="tv-select__option" data-display-value="September 2019" value="/tv/catalog/series/debatten/seasons/201909">September 2019</option><option class="tv-select__option" data-display-value="Mai 2019" value="/tv/catalog/series/debatten/seasons/201905">Mai 2019</option><option class="tv-select__option" data-display-value="April 2019" value="/tv/catalog/series/debatten/seasons/201904">April 2019</option><option class="tv-select__option" data-display-value="Mars 2019" value="/tv/catalog/series/debatten/seasons/201903">Mars 2019</option><option class="tv-select__option" data-display-value="Februar 2019" value="/tv/catalog/series/debatten/seasons/201902">Februar 2019</option><option class="tv-select__option" data-display-value="Januar 2019" value="/tv/catalog/series/debatten/seasons/201901">Januar 2019</option><option class="tv-select__option" data-display-value="Desember 2018" value="/tv/catalog/series/debatten/seasons/201812">Desember 2018</option><option class="tv-select__option" data-display-value="November 2018" value="/tv/catalog/series/debatten/seasons/201811">November 2018</option><option class="tv-select__option" data-display-value="Oktober 2018" value="/tv/catalog/series/debatten/seasons/201810">Oktober 2018</option><option class="tv-select__option" data-display-value="September 2018" value="/tv/catalog/series/debatten/seasons/201809">September 2018</option><option class="tv-select__option" data-display-value="August 2018" value="/tv/catalog/series/debatten/seasons/201808">August 2018</option><option class="tv-select__option" data-display-value="Mai 2018" value="/tv/catalog/series/debatten/seasons/201805">Mai 2018</option><option class="tv-select__option" data-display-value="April 2018" value="/tv/catalog/series/debatten/seasons/201804">April 2018</option><option class="tv-select__option" data-display-value="Mars 2018" value="/tv/catalog/series/debatten/seasons/201803">Mars 2018</option><option class="tv-select__option" data-display-value="Februar 2018" value="/tv/catalog/series/debatten/seasons/201802">Februar 2018</option><option class="tv-select__option" data-display-value="Januar 2018" value="/tv/catalog/series/debatten/seasons/201801">Januar 2018</option><option class="tv-select__option" data-display-value="Desember 2017" value="/tv/catalog/series/debatten/seasons/201712">Desember 2017</option><option class="tv-select__option" data-display-value="November 2017" value="/tv/catalog/series/debatten/seasons/201711">November 2017</option><option class="tv-select__option" data-display-value="Oktober 2017" value="/tv/catalog/series/debatten/seasons/201710">Oktober 2017</option><option class="tv-select__option" data-display-value="September 2017" value="/tv/catalog/series/debatten/seasons/201709">September 2017</option><option class="tv-select__option" data-display-value="Juni 2017" value="/tv/catalog/series/debatten/seasons/201706">Juni 2017</option><option class="tv-select__option" data-display-value="Mai 2017" value="/tv/catalog/series/debatten/seasons/201705">Mai 2017</option><option class="tv-select__option" data-display-value="April 2017" value="/tv/catalog/series/debatten/seasons/201704">April 2017</option><option class="tv-select__option" data-display-value="Mars 2017" value="/tv/catalog/series/debatten/seasons/201703">Mars 2017</option><option class="tv-select__option" data-display-value="Februar 2017" value="/tv/catalog/series/debatten/seasons/201702">Februar 2017</option><option class="tv-select__option" data-display-value="Januar 2017" value="/tv/catalog/series/debatten/seasons/201701">Januar 2017</option><option class="tv-select__option" data-display-value="Desember 2016" value="/tv/catalog/series/debatten/seasons/201612">Desember 2016</option><option class="tv-select__option" data-display-value="November 2016" value="/tv/catalog/series/debatten/seasons/201611">November 2016</option><option class="tv-select__option" data-display-value="Oktober 2016" value="/tv/catalog/series/debatten/seasons/201610">Oktober 2016</option><option class="tv-select__option" data-display-value="September 2016" value="/tv/catalog/series/debatten/seasons/201609">September 2016</option><option class="tv-select__option" data-display-value="August 2016" value="/tv/catalog/series/debatten/seasons/201608">August 2016</option><option class="tv-select__option" data-display-value="Juni 2016" value="/tv/catalog/series/debatten/seasons/201606">Juni 2016</option><option class="tv-select__option" data-display-value="Mai 2016" value="/tv/catalog/series/debatten/seasons/201605">Mai 2016</option><option class="tv-select__option" data-display-value="April 2016" value="/tv/catalog/series/debatten/seasons/201604">April 2016</option><option class="tv-select__option" data-display-value="Mars 2016" value="/tv/catalog/series/debatten/seasons/201603">Mars 2016</option><option class="tv-select__option" data-display-value="Februar 2016" value="/tv/catalog/series/debatten/seasons/201602">Februar 2016</option><option class="tv-select__option" data-display-value="Januar 2016" value="/tv/catalog/series/debatten/seasons/201601">Januar 2016</option><option class="tv-select__option" data-display-value="Desember 2015" value="/tv/catalog/series/debatten/seasons/201512">Desember 2015</option><option class="tv-select__option" data-display-value="November 2015" value="/tv/catalog/series/debatten/seasons/201511">November 2015</option><option class="tv-select__option" data-display-value="Oktober 2015" value="/tv/catalog/series/debatten/seasons/201510">Oktober 2015</option><option class="tv-select__option" data-display-value="September 2015" value="/tv/catalog/series/debatten/seasons/201509">September 2015</option><option class="tv-select__option" data-display-value="Mai 2015" value="/tv/catalog/series/debatten/seasons/201505">Mai 2015</option><option class="tv-select__option" data-display-value="April 2015" value="/tv/catalog/series/debatten/seasons/201504">April 2015</option><option class="tv-select__option" data-display-value="Mars 2015" value="/tv/catalog/series/debatten/seasons/201503">Mars 2015</option><option class="tv-select__option" data-display-value="Februar 2015" value="/tv/catalog/series/debatten/seasons/201502">Februar 2015</option><option class="tv-select__option" data-display-value="Januar 2015" value="/tv/catalog/series/debatten/seasons/201501">Januar 2015</option><option class="tv-select__option" data-display-value="Desember 2014" value="/tv/catalog/series/debatten/seasons/201412">Desember 2014</option><option class="tv-select__option" data-display-value="November 2014" value="/tv/catalog/series/debatten/seasons/201411">November 2014</option><option class="tv-select__option" data-display-value="Oktober 2014" value="/tv/catalog/series/debatten/seasons/201410">Oktober 2014</option><option class="tv-select__option" data-display-value="September 2014" value="/tv/catalog/series/debatten/seasons/201409">September 2014</option><option class="tv-select__option" data-display-value="August 2014" value="/tv/catalog/series/debatten/seasons/201408">August 2014</option><option class="tv-select__option" data-display-value="Juni 2014" value="/tv/catalog/series/debatten/seasons/201406">Juni 2014</option><option class="tv-select__option" data-display-value="Mai 2014" value="/tv/catalog/series/debatten/seasons/201405">Mai 2014</option><option class="tv-select__option" data-display-value="April 2014" value="/tv/catalog/series/debatten/seasons/201404">April 2014</option><option class="tv-select__option" data-display-value="Mars 2014" value="/tv/catalog/series/debatten/seasons/201403">Mars 2014</option><option class="tv-select__option" data-display-value="Februar 2014" value="/tv/catalog/series/debatten/seasons/201402">Februar 2014</option><option class="tv-select__option" data-display-value="Januar 2014" value="/tv/catalog/series/debatten/seasons/201401">Januar 2014</option><option class="tv-select__option" data-display-value="Desember 2013" value="/tv/catalog/series/debatten/seasons/201312">Desember 2013</option><option class="tv-select__option" data-display-value="November 2013" value="/tv/catalog/series/debatten/seasons/201311">November 2013</option><option class="tv-select__option" data-display-value="Oktober 2013" value="/tv/catalog/series/debatten/seasons/201310">Oktober 2013</option><option class="tv-select__option" data-display-value="September 2013" value="/tv/catalog/series/debatten/seasons/201309">September 2013</option><option class="tv-select__option" data-display-value="Juni 2013" value="/tv/catalog/series/debatten/seasons/201306">Juni 2013</option><option class="tv-select__option" data-display-value="Mai 2013" value="/tv/catalog/series/debatten/seasons/201305">Mai 2013</option><option class="tv-select__option" data-display-value="April 2013" value="/tv/catalog/series/debatten/seasons/201304">April 2013</option><option class="tv-select__option" data-display-value="Mars 2013" value="/tv/catalog/series/debatten/seasons/201303">Mars 2013</option><option class="tv-select__option" data-display-value="Februar 2013" value="/tv/catalog/series/debatten/seasons/201302">Februar 2013</option><option class="tv-select__option" data-display-value="Januar 2013" value="/tv/catalog/series/debatten/seasons/201301">Januar 2013</option><option class="tv-select__option" data-display-value="Desember 2012" value="/tv/catalog/series/debatten/seasons/201212">Desember 2012</option><option class="tv-select__option" data-display-value="November 2012" value="/tv/catalog/series/debatten/seasons/201211">November 2012</option><option class="tv-select__option" data-display-value="Oktober 2012" value="/tv/catalog/series/debatten/seasons/201210">Oktober 2012</option><option class="tv-select__option" data-display-value="September 2012" value="/tv/catalog/series/debatten/seasons/201209">September 2012</option><option class="tv-select__option" data-display-value="August 2012" value="/tv/catalog/series/debatten/seasons/201208">August 2012</option><option class="tv-select__option" data-display-value="Juni 2012" value="/tv/catalog/series/debatten/seasons/201206">Juni 2012</option><option class="tv-select__option" data-display-value="Mai 2012" value="/tv/catalog/series/debatten/seasons/201205">Mai 2012</option><option class="tv-select__option" data-display-value="April 2012" value="/tv/catalog/series/debatten/seasons/201204">April 2012</option><option class="tv-select__option" data-display-value="Mars 2012" value="/tv/catalog/series/debatten/seasons/201203">Mars 2012</option><option class="tv-select__option" data-display-value="Februar 2012" value="/tv/catalog/series/debatten/seasons/201202">Februar 2012</option><option class="tv-select__option" data-display-value="Januar 2012" value="/tv/catalog/series/debatten/seasons/201201">Januar 2012</option><option class="tv-select__option" data-display-value="Desember 2011" value="/tv/catalog/series/debatten/seasons/201112">Desember 2011</option><option class="tv-select__option" data-display-value="November 2011" value="/tv/catalog/series/debatten/seasons/201111">November 2011</option><option class="tv-select__option" data-display-value="Oktober 2011" value="/tv/catalog/series/debatten/seasons/201110">Oktober 2011</option><option class="tv-select__option" data-display-value="September 2011" value="/tv/catalog/series/debatten/seasons/201109">September 2011</option><option class="tv-select__option" data-display-value="Mai 2011" value="/tv/catalog/series/debatten/seasons/201105">Mai 2011</option></select><svg aria-hidden="true" width="1.500em" height="1.500em" viewBox="0 0 24 24"><path fill="currentColor" d="M4 10.88l8 5.6 8-5.6V9l-8 5.6L4 9v1.88z"/></svg></div></div></div><div style="display:block"><div class="tv-series-season-grid"><div id="episode-list" class="tv-theme tv-series-season-grid__episode-list tv-series-season-episode__list--sticky"><div class="episode-list"><div class="tv-text-styles-caption1 tv-series-episode-grouped-list-item__season-name">Mars 2021</div><ul class="tv-series-episodes-list-items"><li><a id="tv-series-episode-list-item-0" class="tv-theme tv-text-styles-subhead tv-series-episode-list-item tv-series-episode-list-item--unavailable" href="/serie/debatten/202103/NNFA51032321" aria-current="false" aria-label="23. mars. Kommer tirsdag"><div class="tv-series-episode-list-item__text-wrapper" aria-hidden="true"><div class="tv-series-episode-list-item__title">23. mars</div><div class="tv-text-styles-footnote tv-series-episode-list-item__subtitle">Kommer tirsdag</div></div></a></li><li><a id="tv-series-episode-list-item-1" class="tv-theme tv-text-styles-subhead tv-series-episode-list-item tv-series-episode-list-item--selected" href="/serie/debatten/202103/NNFA51031821" aria-current="true" aria-label="I dag – Topp-politikere brøt smittevernreglene. Ny. "><div class="tv-series-episode-list-item__text-wrapper" aria-hidden="true"><div class="tv-series-episode-list-item__title">I dag – Topp-politikere brøt smittevernreglene</div></div></a></li><li><a id="tv-series-episode-list-item-2" class="tv-theme tv-text-styles-subhead tv-series-episode-list-item" href="/serie/debatten/202103/NNFA51031621" aria-current="false" aria-label="Tirsdag – Lønnsfest for noen. "><div class="tv-series-episode-list-item__text-wrapper" aria-hidden="true"><div class="tv-series-episode-list-item__title">Tirsdag – Lønnsfest for noen</div></div></a></li><li><a id="tv-series-episode-list-item-3" class="tv-theme tv-text-styles-subhead tv-series-episode-list-item" href="/serie/debatten/202103/NNFA51031121" aria-current="false" aria-label="11. mars – Vil fjerne straff for narkotika. "><div class="tv-series-episode-list-item__text-wrapper" aria-hidden="true"><div class="tv-series-episode-list-item__title">11. mars – Vil fjerne straff for narkotika</div></div></a></li><li><a id="tv-series-episode-list-item-4" class="tv-theme tv-text-styles-subhead tv-series-episode-list-item" href="/serie/debatten/202103/NNFA51030921" aria-current="false" aria-label="9. mars – Hvor mye smitte kan vi tåle?. "><div class="tv-series-episode-list-item__text-wrapper" aria-hidden="true"><div class="tv-series-episode-list-item__title">9. mars – Hvor mye smitte kan vi tåle?</div></div></a></li><li><a id="tv-series-episode-list-item-5" class="tv-theme tv-text-styles-subhead tv-series-episode-list-item" href="/serie/debatten/202103/NNFA51030421" aria-current="false" aria-label="4. mars – Grasrotopprør i fotball-Norge. "><div class="tv-series-episode-list-item__text-wrapper" aria-hidden="true"><div class="tv-series-episode-list-item__title">4. mars – Grasrotopprør i fotball-Norge</div></div></a></li><li><a id="tv-series-episode-list-item-6" class="tv-theme tv-text-styles-subhead tv-series-episode-list-item" href="/serie/debatten/202103/NNFA51030221" aria-current="false" aria-label="2. mars – Vaksinestrategi. "><div class="tv-series-episode-list-item__text-wrapper" aria-hidden="true"><div class="tv-series-episode-list-item__title">2. mars – Vaksinestrategi</div></div></a></li></ul><div class="tv-text-styles-caption1 tv-series-episode-grouped-list-item__season-name">Februar 2021</div><ul class="tv-series-episodes-list-items"><li><a id="tv-series-episode-list-item-0" class="tv-theme tv-text-styles-subhead tv-series-episode-list-item" href="/serie/debatten/202102/NNFA51022521" aria-current="false" aria-label="25. feb. – Elektrifisering av sokkelen. "><div class="tv-series-episode-list-item__text-wrapper" aria-hidden="true"><div class="tv-series-episode-list-item__title">25. feb. – Elektrifisering av sokkelen</div></div></a></li><li><a id="tv-series-episode-list-item-1" class="tv-theme tv-text-styles-subhead tv-series-episode-list-item" href="/serie/debatten/202102/NNFA51022321" aria-current="false" aria-label="23. feb. – Musikkanmelder spiser pannebåndet til TIX etter totalslakt av MGP-bidrag. "><div class="tv-series-episode-list-item__text-wrapper" aria-hidden="true"><div class="tv-series-episode-list-item__title">23. feb. – Musikkanmelder spiser pannebåndet til TIX etter totalslakt av MGP-bidrag</div></div></a></li><li><a id="tv-series-episode-list-item-2" class="tv-theme tv-text-styles-subhead tv-series-episode-list-item" href="/serie/debatten/202102/NNFA51021821" aria-current="false" aria-label="18. feb. – Hvor usunne blir vi under koronaen?. "><div class="tv-series-episode-list-item__text-wrapper" aria-hidden="true"><div class="tv-series-episode-list-item__title">18. feb. – Hvor usunne blir vi under koronaen?</div></div></a></li></ul></div><div class="tv-series-episode-list-fetch-more__container"><a role="button" class="tv-button tv-text-styles-subhead" id="tv-series-episode-list-fetch-more" href="/serie/debatten?page=2&amp;pageSize=10">Vis flere episoder</a></div></div><div class="tv-screen-reader-only"><h2 class="tv-text-styles-title2 tv-series-episode-title" aria-hidden="true">I dag – Topp-politikere brøt smittevernreglene</h2></div><div class="tv-series-season-grid__video"><div class="tv-theme tv-series-video-player"><div class="tv-series-eea-playback-info__poster"><img class="tv-series-eea-playback-info__image" src="https://gfx.nrk.no/LhPGomaBeW3k2opKKeHxMQvRE9fJqrrMp_Kv24ghxedA" srcSet="https://gfx.nrk.no/LhPGomaBeW3k2opKKeHxMQvRE9fJqrrMp_Kv24ghxedA 300w,https://gfx.nrk.no/LhPGomaBeW3k2opKKeHxMQ1naBmXbLvE1_Kv24ghxedA 600w,https://gfx.nrk.no/LhPGomaBeW3k2opKKeHxMQjIsZ_0svQ_Z_Kv24ghxedA 960w,https://gfx.nrk.no/LhPGomaBeW3k2opKKeHxMQ38s9noVUv7V_Kv24ghxedA 1280w,https://gfx.nrk.no/LhPGomaBeW3k2opKKeHxMQXZdURHzEU2B_Kv24ghxedA 1600w,https://gfx.nrk.no/LhPGomaBeW3k2opKKeHxMQHYH4sT-67QF_Kv24ghxedA 1920w" sizes="(min-width: 40rem) 66.6666vw, 100vw" alt="" aria-hidden="true" role="presentation"/><div class="tv-series-spinner tv-series-eea-playback-info__spinner"><nrk-spinner-tv delay="500" aria-hidden="true" role="img"></nrk-spinner-tv></div></div></div><div class="tv-series-button-group"><button class="tv-theme tv-button tv-button--icon tv-text-styles-subhead tv-share-button tv-series-season-episode__share-button" title="Del episode"><svg aria-hidden="true" width="1.500em" height="1.500em" viewBox="0 0 24 24"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M20.6023 9l-4.9-7H13.43l4.2 6H12c-3.86599 0-7 3.134-7 7v7.2929l2-2V15c0-2.7614 2.23858-5 5-5h5.63l-4.2 6h2.2723l4.9-7z"/></svg></button></div></div><div class="tv-series-season-grid__episode-details"><button class="tv-theme tv-button tv-text-styles-subhead tv-series-mobile-season-button"><span class="tv-screen-reader-only">Tilbake til episodelisten</span><svg aria-hidden="true" width="1.500em" height="1.500em" viewBox="0 0 24 24"><path fill="currentColor" d="M13.12 4l-5.6 8 5.6 8H15l-5.6-8L15 4h-1.88z"/></svg><span class="tv-series-mobile-season-button__text" aria-hidden="true">Debatten</span></button><div class="tv-series-season-grid-episode-header"><h2 class="tv-text-styles-title2 tv-series-episode-title" aria-hidden="true">I dag – Topp-politikere brøt smittevernreglene</h2></div><div class="tv-theme tv-series-episode-metadata"><ul class="tv-text-styles-footnote tv-series-episode-metadata__short-list"><li>I dag – Topp-politikere brøt smittevernreglene</li><li><span>50<!-- --> <abbr class="tv-series-episode-duration" title="minutter">min</abbr></span></li></ul><p class="tv-text-styles-body tv-series-episode-metadata__episode-description">Strid om nestlederen i Arbeiderpartiet og partifeller bør betale bot etter at de møttes på en hotellsuite i hjemkommunen.</p></div><section class="tv-series-section"><h3 class="tv-text-styles-title2 tv-series-section__title">Se også</h3><ul class="tv-vod-recommendations"><li class="tv-vod-recommendation"><div class="tv-theme tv-series-pre-load-box"></div><div class="tv-vod-recommendation__title"> </div><div class="tv-vod-recommendation__subtitle"> </div></li><li class="tv-vod-recommendation"><div class="tv-theme tv-series-pre-load-box"></div><div class="tv-vod-recommendation__title"> </div><div class="tv-vod-recommendation__subtitle"> </div></li><li class="tv-vod-recommendation"><div class="tv-theme tv-series-pre-load-box"></div><div class="tv-vod-recommendation__title"> </div><div class="tv-vod-recommendation__subtitle"> </div></li><li class="tv-vod-recommendation"><div class="tv-theme tv-series-pre-load-box"></div><div class="tv-vod-recommendation__title"> </div><div class="tv-vod-recommendation__subtitle"> </div></li><li class="tv-vod-recommendation"><div class="tv-theme tv-series-pre-load-box"></div><div class="tv-vod-recommendation__title"> </div><div class="tv-vod-recommendation__subtitle"> </div></li><li class="tv-vod-recommendation"><div class="tv-theme tv-series-pre-load-box"></div><div class="tv-vod-recommendation__title"> </div><div class="tv-vod-recommendation__subtitle"> </div></li></ul></section><section class="tv-series-section"><h3 class="tv-text-styles-title2 tv-series-section__title">Mer informasjon</h3><ul class="tv-theme tv-series-more-info"><li class="tv-series-more-info__group"><ul><li class="tv-text-styles-body tv-series-more-info-item"><span class="tv-series-more-info-item__title">Tilgjengelig fra<!-- -->:</span> <span class="tv-series-more-info-item__value">18. mars 2021 kl. 21:20</span></li><li class="tv-text-styles-body tv-series-more-info-item"><span class="tv-series-more-info-item__title">Tilgjengelig til<!-- -->:</span> <span class="tv-series-more-info-item__value">Alltid tilgjengelig</span></li><li class="tv-text-styles-body tv-series-more-info-item"><span class="tv-series-more-info-item__title">Tilgjengelig i<!-- -->:</span> <span class="tv-series-more-info-item__value">Verden</span></li></ul></li><li class="tv-series-more-info__group"><ul><li class="tv-text-styles-body tv-series-more-info-item"><span class="tv-series-more-info-item__title">Produksjonsår<!-- -->:</span> <span class="tv-series-more-info-item__value">2021</span></li><li class="tv-text-styles-body tv-series-more-info-item"><span class="tv-series-more-info-item__title">Lengde<!-- -->:</span> <span class="tv-series-more-info-item__value">50 minutter</span></li></ul></li><li class="tv-series-more-info__group"><ul></ul></li></ul></section><section class="tv-series-section"><h3 class="tv-text-styles-title2 tv-series-section__title">Medvirkende</h3><table class="tv-theme tv-text-styles-body tv-series-contributors-table"><caption class="tv-screen-reader-only">Medvirkende</caption><thead class="tv-screen-reader-only"><tr><th>Rolle</th><th>Personer</th></tr></thead><tbody><tr class="tv-series-contributors-table__role-row"><td class="tv-series-contributors-table__role-cell">Medvirkende<!-- -->:</td><td class="tv-series-contributors-table__names-cell"><ul class="tv-series-contributors-table__names-list"><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Arne Myrland">Arne Myrland</a></li><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Bent Høie">Bent Høie</a></li><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Espen Rostrup Nakstad">Espen Rostrup Nakstad</a></li><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Hussein Marian">Hussein Marian</a></li><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Lars Nehru Sand">Lars Nehru Sand</a></li><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Martine Aurdal">Martine Aurdal</a></li><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Rina Mariann Hansen">Rina Mariann Hansen</a></li><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Shazia Majid">Shazia Majid</a></li><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Skjalg Fjellheim">Skjalg Fjellheim</a></li><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Stig Harald Solheim">Stig Harald Solheim</a></li><li class="tv-series-contributors-table__name"><a class="tv-series-contributors-table__name-link" href="/sok?q=Wenche Gjøsund">Wenche Gjøsund</a></li></ul></td></tr></tbody></table></section></div></div></div><div id="series-program-id-container" data-program-id="NNFA51031821"></div></main></div>
  
  

  </div>

  
    <footer class="tv-footer tv-theme" id="footer">
      <div class="tv-footer-text-list tv-text-styles-footnote">
        <ul class="tv-footer-text-list__sublist">
          <li class="tv-footer-text-list__item">
            <a class="tv-footer-link" href="https://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">
              Opphavsrett NRK © 2021
            </a>
          </li>
        </ul>
        <ul class="tv-footer-text-list__sublist">
          <li class="tv-footer-text-list__item">
            <span class="tv-footer-label">Nettsjef:</span><span>Hildegunn Soldal</span>
          </li>
          <li class="tv-footer-text-list__item">
            <span class="tv-footer-label">TV-sjef:</span><span>Arne Helsingen</span>
          </li>
          <li class="tv-footer-text-list__item">
            <span class="tv-footer-label">Ansvarlig redaktør:</span class="tv-footer-value"><span>Thor Gjermund Eriksen</span>
          </li>
        </ul>
        <ul class="tv-footer-text-list__sublist">
          <li class="tv-footer-text-list__item">
            <a class="tv-footer-link" href="https://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526"
              >Redaktøransvar</a
            >
          </li>
          <li class="tv-footer-text-list__item">
            <a class="tv-footer-link" href="http://www.nrk.no/kontakt">Kontakt</a>
          </li>
          <li class="tv-footer-text-list__item">
            <a class="tv-footer-link" href="https://www.nrk.no/informasjon">Om NRK</a>
          </li>
          <li class="tv-footer-text-list__item">
            <a class="tv-footer-link" href="https://www.nrk.no/retningslinjer/personvern-i-nrk-1.7765898"
              >Personvern</a
            >
          </li>
          <li class="tv-footer-text-list__item">
            <a
              class="tv-footer-link"
              href="https://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868"
              >Informasjonskapsler (cookies)</a
            >
          </li>
          <li class="tv-footer-text-list__item">
            <a class="tv-footer-link" href="https://tv.nrk.no/alle-programmer">A – Å</a>
          </li>
        </ul>
      </div>
      <div class="tv-footer-button-container">
        
    <button name="age-control" class="tv-button footer-button tv-text-styles-caption1 tv-theme">
      
    <svg viewBox="0 0 24 24" class="nrk-lock" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M12 2C9.79086 2 8 3.79086 8 6H6c0-3.31371 2.68629-6 6-6 3.3137 0 6 2.68629 6 6v2h-2V6c0-2.20914-1.7909-4-4-4zm9 21V10H3v13h18zM5 21v-9h14v9H5zm8-2v-5h-2v5h2z"/></svg>
    <span class="footer-button__text">Alderskontroll</span>
  
    </button>
  
        <a
          id="helplink"
          class="tv-button footer-button tv-text-styles-caption1 tv-theme tv-footer-link"
          href="/hjelp"
          ><svg viewBox="0 0 24 24" class="nrk-help" width="1.500em" height="1.500em" aria-hidden="true" focusable="false"><path fill="currentColor" fill-rule="evenodd" clip-rule="evenodd" d="M21 12c0 4.9706-4.0294 9-9 9-4.97056 0-9-4.0294-9-9 0-4.97056 4.02944-9 9-9 4.9706 0 9 4.02944 9 9zm-9 11c6.0751 0 11-4.9249 11-11 0-6.07513-4.9249-11-11-11C5.92487 1 1 5.92487 1 12c0 6.0751 4.92487 11 11 11zm-.806-9h1.666v-.262c0-.2894.0817-.574.245-.854s.3617-.539.595-.777c.2333-.238.4667-.483.7-.735.2333-.252.4317-.5507.595-.896.1633-.3454.245-.71404.245-1.10605 0-.84-.2963-1.48633-.889-1.939-.5927-.45267-1.3277-.679-2.205-.679-1.0174 0-1.8293.266-2.43601.798-.60667.53201-.91 1.32533-.91 2.38H10.522c0-.51333.14-.90766.42-1.183.28-.27533.644-.413 1.092-.413.4107 0 .735.10267.973.308.238.20534.357.50867.357.91 0 .26134-.0747.51805-.224.77005s-.329.4853-.539.7c-.21.2146-.4223.4386-.637.672-.2147.2333-.3967.511-.546.833-.1493.322-.224.665-.224 1.029V14zM12 17.7c.6627 0 1.2-.5373 1.2-1.2s-.5373-1.2-1.2-1.2c-.6628 0-1.2.5373-1.2 1.2s.5372 1.2 1.2 1.2z"/></svg><span class="footer-button__text">Hjelp</span></a
        >
      </div>
    </footer>
  
  
  <script>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</script>
  <script defer src="/_static/serie/tv-web-series.25cc830b297a860b98a3.js"></script>
  

  <script>window.idsrv = {
    inIframe: function () {
        try {
            return window.self !== window.top;
        } catch (e) {
            return true;
        }
    },
    config: {
        sessionStateUrl: '/auth/sessionstate',
        clientId: 'tv.nrk.no.web2',
        loginPath: '/auth/reauthenticate',
        logoutPath: '/auth/localautologout',
        opOrigin: 'https://innlogging.nrk.no',
        opSessionIframeUrl: 'https://innlogging.nrk.no/core/nonstandard/opsession',
        opSessionInterval: 2000,
        firstMessage: true,
        opLoginOnFirstMessageOnly: false,
        opLogoutOnFirstMessageOnly: false
    },
    timer: null,
    init: function () {
        if (idsrv.inIframe()) {
            console.warn('Aborting idsrv.init inside an iFrame');
            return;
        }
        if (window.deactivateOpSession) {
            console.warn('Aborting idsrv.init since window.deactivateOpSession is set');
            return;
        }

        var xhr = new XMLHttpRequest();
        xhr.onreadystatechange = function () {
            if (xhr.readyState === 4) {
                if (xhr.status >= 200 && xhr.status < 300) {
                    var data = JSON.parse(xhr.responseText);
                    idsrv.config.sessionState = data.sessionState;
                    idsrv.go();
                } else {
                    console.error(xhr.responseText);
                }
            }
        };
        xhr.open('GET', idsrv.config.sessionStateUrl, true);
        xhr.setRequestHeader("Accept", "application/json");
        xhr.send();
    },
    go: function () {
        if (idsrv.config.sessionState === 'reauthenticate') {
            window.location.href = idsrv.config.loginPath + '?redirectUrl=' + window.location.href;
            return;
        }
        if (idsrv.config.sessionState === 'offgrid') {
            console.log('Offgrid mode: no check will be made against authority opsession frame');
            return;
        }
        var iframe = document.createElement('iframe');
        iframe.id = 'op';
        iframe.src = idsrv.config.opSessionIframeUrl + '?d=' + new Date().getTime();
        iframe.style.display = 'none';
        var counter = 0;
        idsrv.timer = window.setInterval(function () {
            try {
                var op = iframe.contentWindow;
                op.postMessage(idsrv.config.clientId + ' ' + idsrv.config.sessionState, '*');
            } catch (ex) {
                counter++;
                if (counter > 5) {
                    console.log('Error connecting to opsession frame');
                    window.clearInterval(idsrv.timer);
                }
            }
        }, idsrv.config.opSessionInterval);
        window.addEventListener("message",
            function (e) {
                {
                    if (e.origin === idsrv.config.opOrigin) {
                        {
                            if (e.data !== "unchanged") {
                                {
                                    window.clearInterval(idsrv.timer);
                                }
                            }
                            idsrv.handle(e);
                        }
                    }
                }
            });


        document.body.appendChild(iframe);
    },
    handle: function (e) {
        var shouldHandleLogin = idsrv.config.firstMessage || !idsrv.config.opLoginOnFirstMessageOnly;
        var shouldHandleLogout = idsrv.config.firstMessage || !idsrv.config.opLogoutOnFirstMessageOnly;
        switch (e.data) {

            case "changed":
                if (shouldHandleLogin) {
                    window.location.href = idsrv.config.loginPath + '?redirectUrl=' + window.location.href;
                }
                break;
            case "ended":
                if (shouldHandleLogout) {
                    window.location.href = idsrv.config.logoutPath + '?redirectUrl=' + window.location.href;
                }
                break;
        }
        idsrv.config.firstMessage = false;
    }
};
idsrv.init();
</script>
</body>

</html>
