<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="no" class="no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="no" class="no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="no" class="no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="no" class="no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="no" class="no-js">
<!--<![endif]-->

<head>
    <meta http-equiv="content-type" content="text/html;charset=utf-8" />

    
    <script type="text/javascript">
        (function () {
            if ("-ms-user-select" in document.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
	


	<link rel="shortcut icon" href="/pakke74/2.5.182.0a/content/images/tv/favicon.ico" />
	<meta name="viewport" content="width=device-width,initial-scale=1.0" />
	<title>NRK TV - Talibanistan - 22.02.2016</title>

    <!-- BJARTMAR -->
    <link href="https://static.nrk.no/bjartmar/2.0.0/nrk-style.css" rel="stylesheet" />

    <link href="/pakke74/2.5.182.0a/content/_min/main.nrk.min.css" rel="stylesheet" media="all" type="text/css" />
    <!--[if IE]><link href="/pakke74/2.5.182.0a/content/_min/ie.min.css" rel="stylesheet" type="text/css" /> <![endif]-->
    <link href="/pakke74/2.5.182.0a/content/_min/print.min.css" rel="stylesheet" media="print" type="text/css" />
    <!-- Needs to be in head since it creates html5 elements -->
    <script type="text/javascript" src="/pakke74/2.5.182.0a/scripts/_min/libs/modernizr.min.js"></script>

    
    <link href="/pakke74/2.5.182.0a/scripts/libs/polyfills/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="/content/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/pakke74/2.5.182.0a/scripts/libs/polyfills/respond.min.js?"></script>
    <![endif]-->

    
    <meta name="apple-mobile-web-app-title" content="NRK TV" />
    <link rel="apple-touch-icon-precomposed" href="/pakke74/2.5.182.0a/content/images/icons/apple/webapp_tv_57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pakke74/2.5.182.0a/content/images/icons/apple/webapp_tv_72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pakke74/2.5.182.0a/content/images/icons/apple/webapp_tv_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pakke74/2.5.182.0a/content/images/icons/apple/webapp_tv_144x144.png" />

    
	


<link rel="canonical" href="https://tv.nrk.no/serie/brennpunkt/mddp11000216/22-02-2016" />
<meta name="programid" content="MDDP11000216" />
<meta name="description" content="Naqibullah var en helt for norske politikere.  Han var trener for fotballaget Faryab United.  Han tok med seg de unge fotballspillerne til Norway Cup og ble hyllet av den norske forsvarsministeren. I dag kan han knapt g&#229; ut og mottar stadig drapstrusler. I dokumentaren Talibanistan m&#248;ter vi fotballtreneren og andre ofre for Talibans nye offensiv, og vi f&#229;r oppsiktsvekkende n&#230;re m&#248;ter med soldater og kommandanter i Taliban. Regi : Anders S&#248;mme Hammer" />
<meta name="keywords" content="Dokumentar;NRK-arkivet" />
<meta name="medium" content="tv" />
<meta name="urltype" content="Program" />
<meta name="kategori_id" content="dokumentar" />
<meta name="kategori_navn" content="Dokumentar" />
<meta name="kategorier_id" content="dokumentar;NRK-arkivet" />
<meta name="kategorier_navn" content="Dokumentar;NRK-arkivet" />
<meta name="artikkel_frimerke" content="https://gfx.nrk.no/Kn0f5ZBOFXuWls4oUIXBXw-csH1buw-EDVDRzisZ4XJw"/>
<meta name="rightsfrom" content="2016-02-22" />
<meta name="rightsto" content="2079-06-06" />
<meta name="hasgeoblock" content="content" />
<meta name="lastTransmissionDate" content="24.2.16;24.2.2016;24.02.16;24.02.2016;24. feb. 2016;24. februar 2016" />
<meta name="medvirkende" content="Mohammad Jihadyai, Taliban-soldat;Mahmoud Gul, Taliban-soldat;Allah Noor, Taliban-soldat;Mulla Ahmad Akhund, Taliban-soldat;Naqibullah Paiman, fotballtrener;Dad Mohammad, Taliban-kommandant;Abdullah Mardan, Taliban-kommandant;Shamsia Azarmehr, menneskerettighetsaktivist;Yalda Farangis Sawgand, representant i provinsrådet i Balkh;Habibullah Rezai, praktikant;Abdul Ahad, Taliban-soldat;Shamsullah;Geta Sayed;Kristian Berg Harpviken, direktør, PRIO" />
<meta name="omtalte" content="" />
<meta name="allkeywords" content=""/>
	<meta property="og:type" content="video.tv_show" />
	<meta property="og:title" content="NRK TV - Se Talibanistan" />
<meta property="og:url" content="https://tv.nrk.no/serie/brennpunkt/mddp11000216/22-02-2016"/>
<meta property="og:description" content="Naqibullah var en helt for norske politikere.  Han var trener for fotballaget Faryab United.  Han tok med seg de unge fotballspillerne til Norway Cup og ble hyllet av den norske forsvarsministeren. I dag kan han knapt g&#229; ut og mottar stadig drapstrusler. I dokumentaren Talibanistan m&#248;ter vi fotballtreneren og andre ofre for Talibans nye offensiv, og vi f&#229;r oppsiktsvekkende n&#230;re m&#248;ter med soldater og kommandanter i Taliban. Regi : Anders S&#248;mme Hammer" />
<meta property="og:site_name" content="NRK TV" />
<meta property="og:image" content="https://gfx.nrk.no/Kn0f5ZBOFXuWls4oUIXBXw-csH1buw-EDVDRzisZ4XJw" />

	
	
	<meta name="type" content="episode" />
	<meta name="episodenumber" content="3" />
	<meta name="seasonid" content="80761" />
	<meta name="seriesid" content="brennpunkt" />
	<meta name="seriestitle" content="Brennpunkt" />
	<meta name="series_frimerke" content="https://gfx.nrk.no/k3Cp1Hzi4j1OBCvP8xd-xQCrPBCazLQ0qXYvWi-X7sJg" />

			<meta name="title" content="Talibanistan" />





    <meta property="og:image" content="https://gfx.nrk.no/Kn0f5ZBOFXuWls4oUIXBXw-csH1buw-EDVDRzisZ4XJw" />
    <meta property="fb:app_id" content="453813241327648" />

	<meta name="google-site-verification" content="UAb4hedt4AJ-gdwdI3UPe-Jd1avYlHeKkRBc9RBqoz4" />

	
	<meta name="google-site-verification" content="M83JqS5VyN7OBn9qY1jgPNKVYG8ufihkaUWa8RoVdQA" />
</head>
<body id="program" class="a-showepisode m-tv u-nrk">
	
	
<!--googleoff: all-->
<a href="#sfMain" accesskey="S" class="offscreen">Hopp til tekstinnhold</a>
<a href="/programmer/a-aa" accesskey="3" class="offscreen">A - &#197;</a>
<a href="/hjelp" accesskey="6" class="offscreen">Hjelp</a>
<a href="http://www.nrk.no/kontakt" accesskey="7" class="offscreen">Kontakt NRK</a>
<div id="app-msg-container"></div>





<header class="header">
	<div class="top-header">
		<div class="container">
			<a class="nrkno ga" data-ga-category="external-link" data-ga-action="other-header" href="http://nrk.no"><span class="icon"></span>nrk.no</a>
				<span class="user  right mod toggle closed">
					<a href="/logginn">
							<span class="icon"></span>
							<span class="user-name">Logg inn</span>
					</a>
				</span>
		</div>
	</div>
	<div class="header-full hidden-small clearfix container">
		<a class="nav-link logo-link js-home" accesskey="1" href="/"><span class="nrk-tv-logo"></span><span class="offscreen">NRK TV</span></a>
		<div id="s" class="right">
<form action="/sok" class="search-form" data-module="formfocus" method="get">	<div class="search-container clearfix" role="search">
		<label for="q4" class="offscreen">S&#248;k</label>
		<input accesskey="4" autocomplete="off" class="search-field-input search-field-autocomplete search-field search-field-noemptysearch" data-autocompleteurl="/autocomplete" id="q4" maxlength="100" name="q" placeholder="Søk" type="text" value="" />
	</div>
	<button class="search-button" type="submit"><span class="search-icon"></span>S&#248;k</button>
</form>
		</div>
		<nav>
			<a class="nav-link js-live " href="/direkte/nrk1">
				Direkte-TV
			</a>
			<a class="nav-link js-programs" href="/programmer">Kategorier</a>
			<a class="nav-link js-programguide" href="/guide">TV-guide</a>
		</nav>
	</div>

	
	<div class="container visible-small">
		<div class="header-mobile">
			<a class="left nav-link logo-link js-home" accesskey="1" href="/"><span class="nrk-tv-logo"></span><span class="offscreen">NRK TV</span></a>
			<a href="#" class="mobile-menu-toggle js-mobile-menu-toggle"><span class="offscreen">Meny</span>&nbsp;</a>
		</div>
	</div>
	
	<div class="container clearfix mobile-menu visible-small js-mobile-menu">
		<div class="search">
<form action="/sok" class="search-form" data-module="formfocus" method="get">	<div class="search-container clearfix" role="search">
		<label for="q1" class="offscreen">S&#248;k</label>
		<input accesskey="4" autocomplete="off" class="search-field-input search-field-autocomplete search-field search-field-noemptysearch" data-autocompleteurl="/autocomplete" id="q1" maxlength="100" name="q" placeholder="Søk" type="text" value="" />
	</div>
	<button class="search-button" type="submit"><span class="search-icon"></span>S&#248;k</button>
</form>
		</div>
		<nav class="clearfix mobile-menu-nav">
							<a class="buttonbar-link nrk1 js-live-channel left" href="/direkte/nrk1"><span>NRK1</span></a>
				<a class="buttonbar-link nrk2 js-live-channel right" href="/direkte/nrk2"><span>NRK2</span></a>
				<a class="buttonbar-link nrk3 js-live-channel left" href="/direkte/nrk3"><span>NRK3</span></a>
				<a class="buttonbar-link nrksuper js-live-channel right" href="/direkte/nrksuper"><span>NRK Super</span></a>
				<a class="buttonbar-link js-programs left" href="/programmer">Kategorier</a>
				<a class="buttonbar-link js-programguide right" href="/guide">TV-guide</a>
		</nav>
	</div>
</header>


<div id="op-msg-container"></div>



<div id="sfMain" tabindex="-1" role="main">
	
	<!--googleon: all-->
	<div id="main">
		



	<div class="box tight">
		<div class="container">

<!--googleoff: all-->
<div id="playerelement" class="playerelement tv player-not-available odm ratio-16x9" itemscope itemtype="https://schema.org/CreativeWork">
	<div id="nrk-player-wrapper" data-module="player-bootstrap" data-module-settings="{&quot;id&quot;:&quot;MDDP11000216&quot;,&quot;legalAge&quot;:{&quot;id&quot;:&quot;A&quot;,&quot;displayValue&quot;:&quot;Tillatt for alle&quot;,&quot;displayAge&quot;:&quot;A&quot;},&quot;isLive&quot;:false,&quot;availability&quot;:{&quot;isAvailable&quot;:false,&quot;isOnlyAvailableAsPodcast&quot;:false,&quot;textArticle&quot;:{&quot;id&quot;:&quot;1.7791953&quot;,&quot;title&quot;:&quot;Kan ikke vises fra utlandet&quot;,&quot;lead&quot;:&quot;NRK har ikke rettigheter til &#229; vise dette programmet utenfor Norge.&quot;,&quot;body&quot;:&quot;&lt;p&gt;Deler av NRK sitt TV-innhold er kun tilgjengelig i Norge. Dette gjelder spesielt program produsert utenfor NRK.&lt;/p&gt;&lt;p&gt;Les mer om v&#229;re rettigheter p&#229; \r\n &lt;a href=\&quot;/hjelp/1.7653520?\&quot;&gt;hjelpesiden&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;timestamp&quot;:&quot;2016-10-07T14:34:07+02:00&quot;},&quot;posterType&quot;:8,&quot;additionalInformation&quot;:&quot;Se &lt;a href=/programmer/utland&gt;her&lt;/a&gt; for liste over programmer du kan se i utlandet.&quot;,&quot;hasPodcastLink&quot;:false,&quot;hasPosterMessage&quot;:true,&quot;googleAnalyticsEventAction&quot;:&quot;ProgramIsGeoBlocked&quot;}}">


<div class="msg-board msg-board-contentIsNotAvailable">
    

	<img width="960" 
		 class="poster"
		 alt="" 
	     src="https://gfx.nrk.no/Kn0f5ZBOFXuWls4oUIXBXwcCmraHQZ3pvVDRzisZ4XJw" />


<div class="msg" data-articleid="1.7791953">
	<h2><strong class="heading">NRK har ikke rettigheter til å vise dette programmet utenfor Norge.</strong></h2>
		<div>
<p>Deler av NRK sitt TV-innhold er kun tilgjengelig i Norge. Dette gjelder spesielt program produsert utenfor NRK.</p><p>Les mer om våre rettigheter på 
 <a class="colorbox colorbox-ajax" href="/hjelp/1.7653520?">hjelpesiden</a>.</p>		</div>
                <br/>
				<p class="additional-info">Se <a href=/programmer/utland>her</a> for liste over programmer du kan se i utlandet.</p>

</div>
</div>	</div>
</div>
<!--googleon: all-->
			


<section id="program-info" class="clearfix row" itemscope itemtype="http://schema.org/TVEpisode" data-ga-from-id="MDDP11000216">
    <aside class="g33 col clearfix hidden-phone">
        <div class="air">
                <div class="aspect-ratio-wrapper ratio-16x9">
                    <img class="aspect-ratio-fix episode-image" src="https://gfx.nrk.no/k3Cp1Hzi4j1OBCvP8xd-xQCrPBCazLQ0qXYvWi-X7sJg" alt="Talibanistan" itemprop="image" aria-hidden="true" role="presentation" />
                </div>
            <!--googleoff: snippet-->
            <div class="clearfix share-menu">
                

<!--googleoff: all-->
<div class="button-wrapper split-button-wrapper hide-dropdown hidden-phone">
    <a class="button-base button-split-left facebook share-facebook ga"
       data-ga-category="sharing" data-ga-action="facebook-share" data-ga-label="MDDP11000216"
       title="Del dette programmet p&#229; Facebook" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Talibanistan&amp;description=Naqibullah+var+en+helt+for+norske+politikere.++Han+var+trener+for+fotballaget+Faryab+United.++Han+tok+med+seg+de+unge+fotballspillerne+til+Norway+Cup+og+ble+hyllet+av+den+norske+forsvarsministeren.+I+dag+kan+han+knapt+g%c3%a5+ut+og+mottar+stadig+drapstrusler.+I+dokumentaren+Talibanistan+m%c3%b8ter+vi+fotballtreneren+og+andre+ofre+for+Talibans+nye+offensiv%2c+og+vi+f%c3%a5r+oppsiktsvekkende+n%c3%a6re+m%c3%b8ter+med+soldater+og+kommandanter+i+Taliban.+Regi+%3a+Anders+S%c3%b8mme+Hammer&amp;picture=https%3a%2f%2fgfx.nrk.no%2fKn0f5ZBOFXuWls4oUIXBXw-csH1buw-EDVDRzisZ4XJw&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMDDP11000216&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fbrennpunkt%2fMDDP11000216%2f22-02-2016"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Facebook</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="facebook-expand" data-ga-label="MDDP11000216"
       title="Avansert Facebookdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu facebook-menu">

    </ul>
</div>

<div class="button-wrapper split-button-wrapper hide-dropdown hidden-phone">
    <a class="button-base button-split-left twitter share-twitter ga"
       data-ga-category="sharing" data-ga-action="twitter-share" data-ga-label="MDDP11000216"
       title="Del dette programmet p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Talibanistan https%3a%2f%2ftv.nrk.no%2fserie%2fbrennpunkt%2fMDDP11000216%2f22-02-2016"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Twitter</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="twitter-expand" data-ga-label="MDDP11000216"
		   title="Avansert Twitterdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu twitter-menu">

	</ul>
</div>
<!--googleon: all-->
            </div>
            <!--googleon: snippet-->
        </div>
    </aside>
    <article id="episode" class="episode-info g66 col last ">
        <div class="air">
            <div class="vSpacer">

<div class="hgroup">
    <h1 class="series-title"
        itemprop="partOfTVSeries"
        itemscope itemtype="http://schema.org/TVSeries">
<a href="http://tv.nrk.no/serie/brennpunkt" itemprop="name">Brennpunkt</a>					<span class="favoritable program" data-mycontent-id="brennpunkt">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</span>
    </h1>
    <h2 itemprop="name">
Talibanistan            </h2>
</div>
            </div>
            <div class="tab">
                <ul class="tab-nav tab-nav-horizontal clearfix hidden-phone">
                    <li class="active">
                        <h2><a href="#information" class="ga" data-ga-category="program" data-ga-action="episode-tab-info">Programinformasjon</a></h2>
                    </li>
                        <li><a href="#participants" class="ga" data-ga-category="program" data-ga-action="episode-tab-participants">Medvirkende</a></li>
                                                                <li>
                            <a href="/programsubtitles/MDDP11000216AA/html" id="subtitlesLink" rel="nofollow" class="ga" data-ga-category="program" data-ga-action="episode-tab-subtitles">Teksting</a>
                        </li>
                                    </ul>
                <div class="tab-panels">
                    <section id="information" class="tab-panel vSpacer">
                        <div class="clearfix share-menu visible-phone">
                            

<!--googleoff: all-->
<div class="button-wrapper split-button-wrapper hide-dropdown hidden-phone">
    <a class="button-base button-split-left facebook share-facebook ga"
       data-ga-category="sharing" data-ga-action="facebook-share" data-ga-label="MDDP11000216"
       title="Del dette programmet p&#229; Facebook" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Talibanistan&amp;description=Naqibullah+var+en+helt+for+norske+politikere.++Han+var+trener+for+fotballaget+Faryab+United.++Han+tok+med+seg+de+unge+fotballspillerne+til+Norway+Cup+og+ble+hyllet+av+den+norske+forsvarsministeren.+I+dag+kan+han+knapt+g%c3%a5+ut+og+mottar+stadig+drapstrusler.+I+dokumentaren+Talibanistan+m%c3%b8ter+vi+fotballtreneren+og+andre+ofre+for+Talibans+nye+offensiv%2c+og+vi+f%c3%a5r+oppsiktsvekkende+n%c3%a6re+m%c3%b8ter+med+soldater+og+kommandanter+i+Taliban.+Regi+%3a+Anders+S%c3%b8mme+Hammer&amp;picture=https%3a%2f%2fgfx.nrk.no%2fKn0f5ZBOFXuWls4oUIXBXw-csH1buw-EDVDRzisZ4XJw&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMDDP11000216&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fbrennpunkt%2fMDDP11000216%2f22-02-2016"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Facebook</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="facebook-expand" data-ga-label="MDDP11000216"
       title="Avansert Facebookdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu facebook-menu">

    </ul>
</div>

<div class="button-wrapper split-button-wrapper hide-dropdown hidden-phone">
    <a class="button-base button-split-left twitter share-twitter ga"
       data-ga-category="sharing" data-ga-action="twitter-share" data-ga-label="MDDP11000216"
       title="Del dette programmet p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Talibanistan https%3a%2f%2ftv.nrk.no%2fserie%2fbrennpunkt%2fMDDP11000216%2f22-02-2016"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Twitter</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="twitter-expand" data-ga-label="MDDP11000216"
		   title="Avansert Twitterdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu twitter-menu">

	</ul>
</div>
<!--googleon: all-->
                        </div>
                        <div class="mod toggle closed">
                            <div itemprop="description">
                                        <h3>Seriebeskrivelse</h3>
                                        <p>Brennpunkt er Norges største redaksjon for undersøkende journalistikk. Vi lager dokumentarer om kritikkverdige forhold og forteller historier som angår deg.</p>
                                        <h3>Episodebeskrivelse</h3>
                                        <p>Naqibullah var en helt for norske politikere.  Han var trener for fotballaget Faryab United.  Han tok med seg de unge fotballspillerne til Norway Cup og ble hyllet av den norske forsvarsministeren. I dag kan han knapt g&#229; ut og mottar stadig drapstrusler. I dokumentaren Talibanistan m&#248;ter vi fotballtreneren og andre ofre for Talibans nye offensiv, og vi f&#229;r oppsiktsvekkende n&#230;re m&#248;ter med soldater og kommandanter i Taliban. Regi : Anders S&#248;mme Hammer</p>
                            </div>
                            <div class="details program-more-info">
	<section class="taglist infolist">
		<strong>Kategorier:</strong>
<a href="/programmer/dokumentar" title="Vis flere programmer i kategori &quot;Dokumentar&quot;">Dokumentar</a> og <a href="/programmer/NRK-arkivet" title="Vis flere programmer i kategori &quot;NRK-arkivet&quot;">NRK-arkivet</a>
	</section>


                                <dl class="infolist">
    <dt>Tilgjengelig til: </dt>
        <dd>Ingen begrensning</dd>
                                                                    </dl>
                                <dl class="infolist">
                                        <dt>F&#248;rste gang sendt:</dt>
                                        <dd>
NRK.no &middot; Mandag 22. februar 2016 kl. 19:00</dd>
                                                                            <dt>Siste gang sendt:</dt>
                                        <dd>
NRK2 &middot; Onsdag 24. februar 2016 kl. 23:20</dd>
                                                                    </dl>
                                <dl class="infolist">
                                        <dt>Produksjons&#229;r:</dt>
                                        <dd>2016</dd>
                                                                    </dl>
                                <dl class="infolist">
                                        <dt>Aldersgrense:</dt>
                                        <dd>Tillatt for alle</dd>
                                                                            <dt>Varighet:</dt>
                                        <dd>1 time</dd>
                                </dl>
                            </div>
                            <div class="button-container">
                                <a href="#" class="button-s control hide-when-open ga" title="Vis mer om Talibanistan" data-ga-category="program" data-ga-action="show-more">Vis mer<span class="offscreen"> programinformasjon</span></a>
                                <a href="#" class="button-s control hide-when-closed ga" title="Vis mindre om Talibanistan" data-ga-category="program" data-ga-action="show-less">Vis mindre<span class="offscreen"> programinformasjon</span></a>
                            </div>
                        </div>
                    </section>
                        <section id="participants" class="tab-panel">
                            <ul>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Mohammad%20Jihadyai%2C%20Taliban-soldat&amp;filter=rettigheter" title="Vis flere programmer med &quot;Mohammad Jihadyai, Taliban-soldat&quot;">Mohammad Jihadyai, Taliban-soldat</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Mahmoud%20Gul%2C%20Taliban-soldat&amp;filter=rettigheter" title="Vis flere programmer med &quot;Mahmoud Gul, Taliban-soldat&quot;">Mahmoud Gul, Taliban-soldat</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Allah%20Noor%2C%20Taliban-soldat&amp;filter=rettigheter" title="Vis flere programmer med &quot;Allah Noor, Taliban-soldat&quot;">Allah Noor, Taliban-soldat</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Mulla%20Ahmad%20Akhund%2C%20Taliban-soldat&amp;filter=rettigheter" title="Vis flere programmer med &quot;Mulla Ahmad Akhund, Taliban-soldat&quot;">Mulla Ahmad Akhund, Taliban-soldat</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Naqibullah%20Paiman%2C%20fotballtrener&amp;filter=rettigheter" title="Vis flere programmer med &quot;Naqibullah Paiman, fotballtrener&quot;">Naqibullah Paiman, fotballtrener</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Dad%20Mohammad%2C%20Taliban-kommandant&amp;filter=rettigheter" title="Vis flere programmer med &quot;Dad Mohammad, Taliban-kommandant&quot;">Dad Mohammad, Taliban-kommandant</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Abdullah%20Mardan%2C%20Taliban-kommandant&amp;filter=rettigheter" title="Vis flere programmer med &quot;Abdullah Mardan, Taliban-kommandant&quot;">Abdullah Mardan, Taliban-kommandant</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Shamsia%20Azarmehr%2C%20menneskerettighetsaktivist&amp;filter=rettigheter" title="Vis flere programmer med &quot;Shamsia Azarmehr, menneskerettighetsaktivist&quot;">Shamsia Azarmehr, menneskerettighetsaktivist</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Yalda%20Farangis%20Sawgand%2C%20representant%20i%20provinsr%C3%A5det%20i%20Balkh&amp;filter=rettigheter" title="Vis flere programmer med &quot;Yalda Farangis Sawgand, representant i provinsrådet i Balkh&quot;">Yalda Farangis Sawgand, representant i provinsr&#229;det i Balkh</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Habibullah%20Rezai%2C%20praktikant&amp;filter=rettigheter" title="Vis flere programmer med &quot;Habibullah Rezai, praktikant&quot;">Habibullah Rezai, praktikant</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Abdul%20Ahad%2C%20Taliban-soldat&amp;filter=rettigheter" title="Vis flere programmer med &quot;Abdul Ahad, Taliban-soldat&quot;">Abdul Ahad, Taliban-soldat</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Shamsullah&amp;filter=rettigheter" title="Vis flere programmer med &quot;Shamsullah&quot;">Shamsullah</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Geta%20Sayed&amp;filter=rettigheter" title="Vis flere programmer med &quot;Geta Sayed&quot;">Geta Sayed</a>
                                            </span>
                                        </span>
                                    </li>
                                    <li>
                                        <strong>Medvirkende:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Kristian%20Berg%20Harpviken%2C%20direkt%C3%B8r%2C%20PRIO&amp;filter=rettigheter" title="Vis flere programmer med &quot;Kristian Berg Harpviken, direktør, PRIO&quot;">Kristian Berg Harpviken, direkt&#248;r, PRIO</a>
                                            </span>
                                        </span>
                                    </li>
                            </ul>
                        </section>
                                    </div>
            </div>
        </div>
    </article>
</section>



		</div>
	</div>

	<!--googleoff: index-->
	<!--googleoff: snippet-->
	 
<div class="box">
	<div class="container">
		<div class="tab tab-nofade seasontabs" data-module="seasontabs" data-module-settings="{&quot;displayType&quot;:&quot;YearWise&quot;,&quot;id&quot;:&quot;MDDP11000216&quot;,&quot;season&quot;:&quot;80761&quot;,&quot;year&quot;:&quot;2016&quot;}">
			<div class="visible-phone">
<div class="button-wrapper">
	<a class="seasons-menu-trigger button-base button-base-dropdown"
	   href="#"
	   title="Velg Sesong">
		<span class="dropdown-arrow-button"><span class="dropdown-arrow"></span></span>
		<span class="offscreen"> </span>
		<span class="button-dropdown-text">Sist vist p&#229; TV</span>
		<span class="arrow-down"></span>
	</a>

	<ul class="menu-menu seasons-menu">
<li>
	<a class="" href="#lastEpisodes">Sist vist p&#229; TV</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="88755" href="#season-88755" title="Vis episoder i sesong 2017">Sesong 2017</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80761" href="#season-80761" title="Vis episoder i sesong 2016">Sesong 2016</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80760" href="#season-80760" title="Vis episoder i sesong 2015">Sesong 2015</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80759" href="#season-80759" title="Vis episoder i sesong 2014">Sesong 2014</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80758" href="#season-80758" title="Vis episoder i sesong 2013">Sesong 2013</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80757" href="#season-80757" title="Vis episoder i sesong 2012">Sesong 2012</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80756" href="#season-80756" title="Vis episoder i sesong 2011">Sesong 2011</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80755" href="#season-80755" title="Vis episoder i sesong 2010">Sesong 2010</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80754" href="#season-80754" title="Vis episoder i sesong 2009">Sesong 2009</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80753" href="#season-80753" title="Vis episoder i sesong 2008">Sesong 2008</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80752" href="#season-80752" title="Vis episoder i sesong 2007">Sesong 2007</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80751" href="#season-80751" title="Vis episoder i sesong 2006">Sesong 2006</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80750" href="#season-80750" title="Vis episoder i sesong 2005">Sesong 2005</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80749" href="#season-80749" title="Vis episoder i sesong 2004">Sesong 2004</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80748" href="#season-80748" title="Vis episoder i sesong 2003">Sesong 2003</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80747" href="#season-80747" title="Vis episoder i sesong 2002">Sesong 2002</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80746" href="#season-80746" title="Vis episoder i sesong 2001">Sesong 2001</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80745" href="#season-80745" title="Vis episoder i sesong 2000">Sesong 2000</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80744" href="#season-80744" title="Vis episoder i sesong 1999">Sesong 1999</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80743" href="#season-80743" title="Vis episoder i sesong 1998">Sesong 1998</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="85431" href="#season-85431" title="Vis episoder i sesong 1997">Sesong 1997</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="80742" href="#season-80742" title="Vis episoder i sesong 1996">Sesong 1996</a>
</li>

	</ul>
</div>
			</div>
			<ul class="tab-nav tab-nav-vertical seasons-nav clearfix hidden-phone col g33">
				<li class="active">
				    <h2>
				        <a id="showNewEpisodes" class="first ga"
							data-ga-category="program" data-ga-action="season-change" data-ga-label="last-episodes"
				            href="#lastEpisodes" title="Vis sist sendte programmer">Sist vist p&#229; TV</a>
				    </h2>
				</li>
					<li><a href="/program/Episodes/brennpunkt/88755" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2017"
						data-identifier="88755" title="Vis Sesong 2017">Sesong 2017</a></li>
					<li><a href="/program/Episodes/brennpunkt/80761" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2016"
						data-identifier="80761" title="Vis Sesong 2016">Sesong 2016</a></li>
					<li><a href="/program/Episodes/brennpunkt/80760" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2015"
						data-identifier="80760" title="Vis Sesong 2015">Sesong 2015</a></li>
					<li><a href="/program/Episodes/brennpunkt/80759" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2014"
						data-identifier="80759" title="Vis Sesong 2014">Sesong 2014</a></li>
					<li><a href="/program/Episodes/brennpunkt/80758" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2013"
						data-identifier="80758" title="Vis Sesong 2013">Sesong 2013</a></li>
					<li><a href="/program/Episodes/brennpunkt/80757" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2012"
						data-identifier="80757" title="Vis Sesong 2012">Sesong 2012</a></li>
					<li><a href="/program/Episodes/brennpunkt/80756" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2011"
						data-identifier="80756" title="Vis Sesong 2011">Sesong 2011</a></li>
					<li><a href="/program/Episodes/brennpunkt/80755" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2010"
						data-identifier="80755" title="Vis Sesong 2010">Sesong 2010</a></li>
					<li><a href="/program/Episodes/brennpunkt/80754" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2009"
						data-identifier="80754" title="Vis Sesong 2009">Sesong 2009</a></li>
					<li><a href="/program/Episodes/brennpunkt/80753" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2008"
						data-identifier="80753" title="Vis Sesong 2008">Sesong 2008</a></li>
					<li><a href="/program/Episodes/brennpunkt/80752" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2007"
						data-identifier="80752" title="Vis Sesong 2007">Sesong 2007</a></li>
					<li><a href="/program/Episodes/brennpunkt/80751" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2006"
						data-identifier="80751" title="Vis Sesong 2006">Sesong 2006</a></li>
					<li><a href="/program/Episodes/brennpunkt/80750" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2005"
						data-identifier="80750" title="Vis Sesong 2005">Sesong 2005</a></li>
					<li><a href="/program/Episodes/brennpunkt/80749" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2004"
						data-identifier="80749" title="Vis Sesong 2004">Sesong 2004</a></li>
					<li><a href="/program/Episodes/brennpunkt/80748" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2003"
						data-identifier="80748" title="Vis Sesong 2003">Sesong 2003</a></li>
					<li><a href="/program/Episodes/brennpunkt/80747" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2002"
						data-identifier="80747" title="Vis Sesong 2002">Sesong 2002</a></li>
					<li><a href="/program/Episodes/brennpunkt/80746" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2001"
						data-identifier="80746" title="Vis Sesong 2001">Sesong 2001</a></li>
					<li><a href="/program/Episodes/brennpunkt/80745" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 2000"
						data-identifier="80745" title="Vis Sesong 2000">Sesong 2000</a></li>
					<li><a href="/program/Episodes/brennpunkt/80744" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 1999"
						data-identifier="80744" title="Vis Sesong 1999">Sesong 1999</a></li>
					<li><a href="/program/Episodes/brennpunkt/80743" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 1998"
						data-identifier="80743" title="Vis Sesong 1998">Sesong 1998</a></li>
					<li><a href="/program/Episodes/brennpunkt/85431" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 1997"
						data-identifier="85431" title="Vis Sesong 1997">Sesong 1997</a></li>
					<li><a href="/program/Episodes/brennpunkt/80742" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 1996"
						data-identifier="80742" title="Vis Sesong 1996">Sesong 1996</a></li>
			</ul>

			<div class="tab-panels tab-panels-vertical col g66">
				<div id="lastEpisodes">

<ul class="episode-list" data-season="">
    <li class="episode-item no-rights  first" data-episode="MDDP11000517" data-ga-action="click-episode" data-ga-label="MDDP11000517" data-ga-category="episodeobject">
        <a href="/serie/brennpunkt/MDDP11000517/04-04-2017" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MDDP11000517 title: Fanget av spillet 04.04.2017">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Fanget av spillet 04.04.2017<span class="season-name"></span></h3>
                    <p class="description"><span>B&#229;de Norsk Tipping og de internasjonale gamblingsselskapene vil ha deg p&#229; kroken og tjene penger p&#229; deg. Via nettet kan du spille n&#229;r som helst og hvor som helst. Om f&#229; dager skal Stortinget vedta fremtidens pengespillpolitikk. Hvordan skal Norge verne de pengespillavhengige som spiller bort store verdier p&#229; nettselskapene?</span></p>
                <div class="transmission-info right">Vises p&#229; NRK1 tirsdag kl. 21:30</div>
                <div class="availability left">Blir tilgjengelig p&#229; tirsdag</div>
            </div>
        </a>

    </li>
    <li class="episode-item  " data-episode="MDDP11000417" data-ga-action="click-episode" data-ga-label="MDDP11000417" data-ga-category="episodeobject">
        <a href="/serie/brennpunkt/MDDP11000417/28-03-2017" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MDDP11000417 title: Sykkelberget 28.03.2017">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Sykkelberget 28.03.2017<span class="season-name"></span></h3>
                    <p class="description"><span>H&#248;sten 2015 kom det over 5 000 asyls&#248;kere gjennom grensestasjonen ved Kirkenes. De fleste kom p&#229; sykkel, og norske myndigheter ble i villrede.  Hvordan skulle de h&#229;ndtere dette? Hva slags avtaler hadde vi med Russland, og hvorfor ble ikke grunnl&#248;se asyls&#248;kere stoppet f&#248;r de syklet inn i landet? I Brennpunkt m&#248;ter vi de som flyktet, de som h&#229;ndterte krisen og de som analyserer det storpolitiske spillet.</span></p>
                <div class="transmission-info right">Vises igjen p&#229; NRK2 i morgen kl. 00:25</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
    <li class="episode-item  " data-episode="MDDP11000317" data-ga-action="click-episode" data-ga-label="MDDP11000317" data-ga-category="episodeobject">
        <a href="/serie/brennpunkt/MDDP11000317/21-03-2017" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MDDP11000317 title: Pappas siste reis 21.03.2017">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Pappas siste reis 21.03.2017<span class="season-name"></span></h3>
                    <p class="description"><span>Mikal Olsen Ler&#248;en mistet faren i krigen mellom Irak og Iran. Faren var sj&#248;mann, og i likhet med over tusen norske sj&#248;folk havnet han i krigssonen i Persiabukten. De ble rakett- og bombem&#229;l mens de fraktet olje og h&#248;yeksplosiv bensin. NRK-journalisten har aldri visst hvordan faren d&#248;de, og legger ut p&#229; en reise for &#229; finne sannheten.</span></p>
                <div class="transmission-info right">Sist vist p&#229; NRK1 tor 23. mars 2017 kl. 03:35</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
    <li class="episode-item  " data-episode="MDDP11000217" data-ga-action="click-episode" data-ga-label="MDDP11000217" data-ga-category="episodeobject">
        <a href="/serie/brennpunkt/MDDP11000217/14-03-2017" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MDDP11000217 title: Avh&#248;yret 14.03.2017">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Avh&#248;yret 14.03.2017<span class="season-name"></span></h3>
                    <p class="description"><span>Brennpunkt er med inn i avh&#248;yrsrommet n&#229;r politiet i Oslo etterforskar eit nytt drap. G&#229;r drapsetterforskarane feil fram kan det &#248;ydeleggje saka. Norske avh&#248;yrsmetodar vekkjer internasjonal merksemd, men framleis skjer det grove feil i norske avh&#248;yrsrom.</span></p>
                <div class="transmission-info right">Sist vist p&#229; NRK2 s&#248;n 19. mars 2017 kl. 11:00</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
    <li class="episode-item  " data-episode="MDDP11001716" data-ga-action="click-episode" data-ga-label="MDDP11001716" data-ga-category="episodeobject">
        <a href="/serie/brennpunkt/MDDP11001716/23-11-2016" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MDDP11001716 title: Alarm Trolltunga 23.11.2016">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Alarm Trolltunga 23.11.2016<span class="season-name"></span></h3>
                    <p class="description"><span>I Odda har str&#248;mmen av selfieturister mot Trolltunga tatt helt av denne sesongen. Det samme gjelder antallet utrykninger for de lokale R&#248;de Kors-mannskapene. Natt som dag m&#229; de rykke ut n&#229;r alarmen g&#229;r og turister er i n&#248;d.</span></p>
                <div class="transmission-info right">Sist vist p&#229; NRK1 man 12. desember 2016 kl. 10:10</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
    <li class="episode-item  is-geoblocked" data-episode="MDDP11001616" data-ga-action="click-episode" data-ga-label="MDDP11001616" data-ga-category="episodeobject">
        <a href="/serie/brennpunkt/MDDP11001616/15-11-2016" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MDDP11001616 title: V&#229;re allierte 15.11.2016">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">V&#229;re allierte 15.11.2016<span class="season-name"></span></h3>
                    <p class="description"><span>Norge har sendt ut soldater for &#229; delta i krigen mot IS i Irak og Syria. Der kjemper de p&#229; samme side som lokale sikkerhetsstyrker, militser og fremmedkrigere. De mange ulike v&#230;pnede grupperingene har sv&#230;rt ulik motivasjon og til dels motstridende politiske og religi&#248;se m&#229;l. I denne dokumentaren m&#248;ter vi Norges allierte i felt i Irak og Syria.</span></p>
                <div class="transmission-info right">Sist vist p&#229; NRK1 tor 17. november 2016 kl. 04:35</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
    <li class="episode-item   last" data-episode="MDDP11001516" data-ga-action="click-episode" data-ga-label="MDDP11001516" data-ga-category="episodeobject">
        <a href="/serie/brennpunkt/MDDP11001516/10-11-2016" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MDDP11001516 title: Lakseeventyret 10.11.2016">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Lakseeventyret 10.11.2016<span class="season-name"></span></h3>
                    <p class="description"><span>Myndighetene &#248;nsker at oppdrettsn&#230;ringen skal femdobles innen 2050. Hvordan er det &#229; forske p&#229; det mange h&#229;per skal erstatte oljeindustrien som Norges viktigste eksportn&#230;ring?</span></p>
                <div class="transmission-info right">Sist vist p&#229; NRK2 s&#248;n 13. november 2016 kl. 08:55</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
</ul>
				</div>
				
			</div>
		</div>
	</div>
</div>



		<div class="box list-container relatedContainer" data-tracker="ecommerce">
			<div id="relatedBox" data-url="/listobjects/relatedprogramboxtv/Aktuelt/dokumentar"></div>
		</div>
        



	</div>
	<!--googleoff: all-->
</div>




<footer>
		<div class="container">
			<ul>
				<li>
					<a href="http://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Opphavsrett NRK &copy; 2017</a>
				</li>
				<li>
					Nettsjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Hildegunn Soldal</a>
				</li>
					<li>TV-sjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Arne Helsingen</a></li>
				<li>Ansvarlig redaktør: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Thor Gjermund Eriksen</a></li>
			</ul>
		    <ul>
		        <li><a href="http://www.nrk.no/kontakt" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Kontakt NRK</a></li>
		        <li><a href="http://www.nrk.no/informasjon" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om NRK</a></li>
		        <li><a href="http://www.nrk.no/retningslinjer/personvern-i-nrk-1.7765898" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om personvern</a></li>
		            <li>
		                <a href="http://www.nrk.no/hjelp/foreldrekontroll-pa-nett-1.7889859" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om foreldrekontroll</a>
		            </li>
                <li><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868" class=" ga" data-ga-category="external-link" data-ga-action="other-footer">Om informasjonskapsler (cookies)</a></li>
		    </ul>

			<div class="buttons">
				<a id="helplink" class="right button-s" href="/hjelp">Hjelp</a>
					<a href="#parentalControlBox"
					   id="parentalControlBoxLink"
					   class="colorbox colorbox-inline button-s parental-control-button right"><span class="offscreen">&Aring;pne et modalvindu for &aring; </span><span class="title">Aktiver foreldrekontroll</span></a>
				<a class="right button-s" href="/innstillinger">Innstillinger</a>
			</div>
		</div>
	</footer>


<div style="display: none;">
    <div id="parentalControlBox">
        <div id="parentalControl"
             data-deactivatetext="Deaktiver foreldrekontroll"
             data-activatetext="Aktiver foreldrekontroll"
             data-activatetitle="Aktiver: Velg PIN-kode (kun tall)"
             data-unlocklinktext="Jeg er voksen og kan se dette"
             data-unlockcaptiontext="Foreldrekontroll er aktiv, tast inn din PIN-kode">
            <div class="title"></div>
            <div class="content">
                <div>
                    <div class="parentalControlBackground">
                        <input type="password" maxlength="4" pattern="[0-9]*" class="parentalControlPassword" />
                    </div>
                    <p class="incorrectPinElement">Du har skrevet inn <em>feil kode</em> - forsøk igjen!</p>
                    <p class="activateDescription">Skriv inn en kode på fire siffer for å <em>aktivere</em> foreldrekontrollen</p>
                    <p class="deactivateDescription">Skriv inn din tallkode for å <em>deaktivere</em> foreldrekontrollen</p>
                    <p class="unlockDescription">Skriv inn din tallkode for å <em>låse opp</em> foreldrekontrollen</p>
                </div>
                <ul class="ageSelector">
                    <li><a class="button-base active" href="#" data-age="15">15 år</a></li>
                    <li><a class="button-base" href="#" data-age="18">18 år</a></li>
                </ul>
                <a class="confirmPin button-base disabled"></a>
            </div>
        </div>
    </div>
</div>

    

<script>
    /*global $LABDefaults:true*/
    if(typeof nrk === 'undefined') {
        var nrk = {};
    }
    nrk.version = '2.5.182.0a';
    nrk.LIVE_BUFFER_IN_MINUTES = '180';
    nrk.FLASH_VERSION = '11';
    nrk.MAC_FLASH_VERSION = '10.3';
    nrk.APP_BASE_PATH = '/';
    nrk.APP_ABSOLUTE_BASE_URL = 'https://tv.nrk.no/';
    nrk.config = {
        player: {
            streamingerrormessageurl: '/streamingerror',
            outoflivebuffermessageurl: '/outoflivebuffer',
            qoSpluginUrl: 'https://79423.analytics.edgekey.net/csma/plugin/csma.swf',
            mediaAnalyticsScript: 'https://79423.analytics.edgekey.net/html5/akamaihtml5-min.js'
        },
        flash: {
            playerVersion: '1.13.000',
            pluginVersion: '3.10'
        },
        radio: {
            channelCookie: 'nrk_radio_channel',
            districtChannelIdCookie: 'nrk_district_id',
            districtChannelNameCookie: 'nrk_district',
            defaultChannel: 'p1_oslo_akershus',
            AUDIO_PLAYER_WIDTH : 620,
            AUDIO_PLAYER_HEIGHT : 40
        },
        episode : {
            displayTypes : {
                NUMBER: 'NumberWise',
                YEAR: 'YearWise',
                MONTH: 'MonthWise',
                UNKNOWN: 'Unknown'
            }
        },
        apiBaseUrl: 'https://psapi-we.nrk.no/',
        apiVersion: 8,
        castAppId : '3AEDF8D1',
        timezoneoffset : 2,
        enablePusher : true,
        pusherAppKey : '19b98e7adc8a8adf5f01',
        environment : 'prod',
        logUrl : '/log',
        nextEpisodeUrl : 'https://tv.nrk.no/program/episode/next/',
        applicationPath : ('/' + '/').replace('//', '/'),
        mediaelementApiTemplate : "https://psapi-we.nrk.no/mediaelement/{id}?inSuperUniverse=false&callback=?",
        androidAppTvUrl : 'https://play.google.com/store/apps/details?id=no.nrk.tv',
        iosAppTvUrl : 'https://itunes.apple.com/no/app/nrk-tv/id385114898?mt=8',
        offGridAlertArticleId : '1.12817408',
        gaAccount: 'UA-3413696-38'
    };

    nrk.text = {};
    nrk.text.viewCountTemplate = 'Sett {{ ViewCount }} ganger';
    nrk.text.addFavorite = 'Legg til favoritt';
    nrk.text.removeFavorite = 'Fjern favoritt';
    nrk.text.removeRecentlyWatched = 'Fjern fra fortsett &#229; se';
    nrk.text.readMore = 'Les mer';
    nrk.text.toCategoryPageFor = 'Vis flere programmer i kategori &quot;{0}&quot;';

    /* $LAB configuration and additions */
    $LABDefaults = {
        CdnBasePath: '/pakke74/2.5.182.0a/',
        AllowDuplicates: false,
        CacheBust: false
    };
</script>


<script src="/pakke74/2.5.182.0a/scripts/_min/polyfills.min.js" type="text/javascript"></script>
<script src="/pakke74/2.5.182.0a/scripts/_min/Programspiller.min.js" type="text/javascript"></script>
<script src="/pakke74/2.5.182.0a/scripts/_min/header.min.js" type="text/javascript"></script>
<script src="https://static.nrk.no/bjartmar/2.0.0/nrk-icons.js"></script>
<script>
    nrk.url = {};
    nrk.url.category = nrk.utils.createUrlTemplate('/programmer/{{ Id }}', { Id: 1 });
    nrk.url.guideWithDate = nrk.utils.createUrlTemplate('/guide/{{ date }}', { date: 1 });
    nrk.url.guideWithChannelAndDate = nrk.utils.createUrlTemplate('/guide/{{ channelId }}/{{ date }}', { date: 1, channelId: 1 });
    nrk.url.template = nrk.utils.createUrlTemplate('/template/{{ name }}', { name: 'string'});
    nrk.url.search = nrk.utils.createUrlTemplate('/sok?q={{ q }}', { q: 'string'});
    nrk.url.textArticle = nrk.utils.createUrlTemplate('/textarticle?id={{ Id }}', { Id: 'string'});
    nrk.url.route = nrk.utils.createUrlTemplate('/{{ route }}', { route: 'string'});
    var isAuthorized = false;
    var isOffgrid = $.cookie('offgrid_status');
    nrk.utils.log('_layout.cshtml - User is logged in: '+ isAuthorized);
    nrk.state.initState('userAuthorized', isAuthorized);
    nrk.state.initState('offgrid', !!isOffgrid);
</script>

<!--[if IE]>
    <script type="text/javascript">
        $LAB.load("operationmessage", function() {
            nrk.modules.operationMessage.show({
                id: "browserMessage",
                tag: "op-msg",
                lead: "Oppgradere nettlesere",
                body: "Din nettleser er gammel og b&oslash;r oppgraderes, last ned oppgradering fra <a href='http://windows.microsoft.com/nb-no/internet-explorer/download-ie' target='_blank'>Microsoft</a>",
                cookieName: "nrk_browserMessage",
                expires: 365
            });
        });
    </script>
<![endif]-->


	
	
	<script type="text/javascript">
	    nrk.state.initState('program',  {"id":"MDDP11000216","title":"Talibanistan","duration":3613.12,"poster":"https://gfx.nrk.no/Kn0f5ZBOFXuWls4oUIXBXwcCmraHQZ3pvVDRzisZ4XJw"} );

        $LAB.load("program", function() {
            var params = {
                programParts: 1,
                showSubtitles: true,
                isChildCategory: false,
                isInSuperUniverse: false,
		        programId: "MDDP11000216",
			    staticStrings: {
				    startPlayingFrom: "Spill av fra:",
                    part: "del"
                }
            };
            nrk.controllers.program.init(params);
        });
	</script>

	
	


<script type="text/javascript">
    (function() {
		var playerType = $('#playerelement').attr('data-playertype');
		if (nrk.utils.device.isAndroid() && playerType !== "androidapp") {
			$LAB.load("operationmessage", function() {
				nrk.modules.operationMessage.show({
					id: "operationMessageAndroid",
					lead: "Har du problemer med avspilling av videoen?",
					body: "Hvis du har problemer med videoen på denne Android-dingsen, så kan du <a href='/innstillinger'>endre innstillingene dine her.</a>",
					cookieName: "nrk_operationMessageAndroid",
					expires: 365
				});
			});
		}
    }());
</script>









<script>
    /* jshint ignore:start */
    var appInsights=window.appInsights||function(config){
        function i(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},u=document,e=window,o="script",s="AuthenticatedUserContext",h="start",c="stop",l="Track",a=l+"Event",v=l+"Page",y=u.createElement(o),r,f;y.src=config.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js";u.getElementsByTagName(o)[0].parentNode.appendChild(y);try{t.cookie=u.cookie}catch(p){}for(t.queue=[],t.version="1.0",r=["Event","Exception","Metric","PageView","Trace","Dependency"];r.length;)i("track"+r.pop());return i("set"+s),i("clear"+s),i(h+a),i(c+a),i(h+v),i(c+v),i("flush"),config.disableExceptionTracking||(r="onerror",i("_"+r),f=e[r],e[r]=function(config,i,u,e,o){var s=f&&f(config,i,u,e,o);return s!==!0&&t["_"+r](config,i,u,e,o),s}),t
    }({
        instrumentationKey:  "ff70c9d2-d463-4e98-acb2-b1862bbddde1"
    });

    window.appInsights=appInsights;
    appInsights.trackPageView();
    /* jshint ignore:end */
</script>

<script>
    $LAB.load('googleAnalytics', function () {
        nrk.googleAnalytics.init('UA-3413696-38');
    });
</script>
<script>
    // Cedexis script for multi CDN
    (function (a, b, c, d, e) {
        function f() {
            var a = b.createElement("script");
            a.async = !0;
            a.src = "//radar.cedexis.com/1/18472/radar.js";
            b.body.appendChild(a);
        }

        /\bMSIE 6/i
            .test(a.navigator.userAgent) || (a[c] ? a[c](e, f, !1) : a[d] && a[d]("on" + e, f));
    })(window, document, "addEventListener", "attachEvent", "load");
</script>

<script>
    var page = 'nrk/programspiller/tv/avspillerside/dokumentar';
    var scoresSite = 'nrk';
    (function (w) {
        if (!page) { // no logging for empty strings
            return;
        }
		var config = {
			s: scoresSite,
			c: page,
			url: document.location.href
		};
		$LAB.load('scores', function () {
			w.unispring.c(config);
		});
    }(window));
</script>
<noscript>
    <img src="http://nrk.tns-cs.net/j0=,,,;cp=nrk/programspiller/tv/avspillerside/dokumentar+url=https://tv.nrk.no/serie/brennpunkt/mddp11000216/22-02-2016;;;" alt="" aria-hidden="true" role="presentation" />
</noscript>



</body>
</html>
