<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="no" class="no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="no" class="no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="no" class="no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="no" class="no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="no" class="no-js">
<!--<![endif]-->

<head>
    <meta http-equiv="content-type" content="text/html;charset=utf-8" />

    
    <script type="text/javascript">
        (function () {
            if ("-ms-user-select" in document.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
	


	<link rel="shortcut icon" href="/pakke74/2.5.124.0a/content/images/tv/favicon.ico" />
	<meta name="viewport" content="width=device-width,initial-scale=1.0" />
	<title>NRK TV - Svart humor - 5:6</title>
		<link href="/pakke74/2.5.124.0a/content/_min/main.nrk.min.css" rel="stylesheet" media="all" type="text/css" />
		<!--[if IE]><link href="/pakke74/2.5.124.0a/content/_min/ie.min.css" rel="stylesheet" type="text/css" /> <![endif]-->
		<link href="/pakke74/2.5.124.0a/content/_min/print.min.css" rel="stylesheet" media="print" type="text/css" />
		<!-- Needs to be in head since it creates html5 elements -->
		<script type="text/javascript" src="/pakke74/2.5.124.0a/scripts/_min/libs/modernizr.min.js"></script>

    
    <link href="/pakke74/2.5.124.0a/scripts/libs/polyfills/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="/content/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    
    <!--[if (lt IE 9) & (!IEMobile)]>
            <script type="text/javascript" src="/pakke74/2.5.124.0a/scripts/libs/polyfills/respond.min.js?"></script>
    <![endif]-->

    
    <meta name="apple-mobile-web-app-title" content="NRK TV" />
    <link rel="apple-touch-icon-precomposed" href="/pakke74/2.5.124.0a/content/images/icons/apple/webapp_tv_57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pakke74/2.5.124.0a/content/images/icons/apple/webapp_tv_72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pakke74/2.5.124.0a/content/images/icons/apple/webapp_tv_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pakke74/2.5.124.0a/content/images/icons/apple/webapp_tv_144x144.png" />

    
	


<link rel="canonical" href="https://tv.nrk.no/serie/svart-humor/muhh45000517/sesong-1/episode-5" />
<meta name="programid" content="MUHH45000517" />
<meta name="description" content="Vi har f&#229;tt innblikk i blooper-reelen til en gjeng IS-soldater, og finner ut hvordan livet ser ut i 2040, n&#229;r Araberpartiet omsider har kommet til makten og innf&#248;rt sharialover i Norge. (5:6)" />
<meta name="keywords" content="Humor" />
<meta name="medium" content="tv" />
<meta name="urltype" content="Program" />
<meta name="kategori_id" content="humor" />
<meta name="kategori_navn" content="Humor" />
<meta name="kategorier_id" content="humor" />
<meta name="kategorier_navn" content="Humor" />
<meta name="artikkel_frimerke" content="https://gfx.nrk.no/ZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng"/>
<meta name="rightsfrom" content="2017-02-01" />
<meta name="rightsto" content="2079-06-06" />
<meta name="hasgeoblock" />
<meta name="lastTransmissionDate" content="1.2.17;1.2.2017;01.02.17;01.02.2017;1. feb. 2017;1. februar 2017" />
<meta name="medvirkende" content="Josef Hadaoui" />
<meta name="omtalte" content="" />
<meta name="allkeywords" content=""/>
	<meta property="og:type" content="video.tv_show" />
	<meta property="og:title" content="NRK TV - Se Svart humor" />
<meta property="og:url" content="https://tv.nrk.no/serie/svart-humor/MUHH45000517/sesong-1/episode-5"/>
<meta property="og:description" content="Vi har f&#229;tt innblikk i blooper-reelen til en gjeng IS-soldater, og finner ut hvordan livet ser ut i 2040, n&#229;r Araberpartiet omsider har kommet til makten og innf&#248;rt sharialover i Norge. (5:6)" />
<meta property="og:site_name" content="NRK TV" />
<meta property="og:image" content="https://gfx.nrk.no/ZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng" />

	
	
	<meta name="type" content="episode" />
	<meta name="episodenumber" content="5" />
	<meta name="seasonid" content="87213" />
	<meta name="seriesid" content="svart-humor" />
	<meta name="seriestitle" content="Svart humor" />
	<meta name="series_frimerke" content="https://gfx.nrk.no/lJXo3hXOZ2WMa1l3ocNK4A5I7brROaw4LhGLqW6rYbeA" />

			<meta name="title" content="Svart humor" />





    <meta property="og:image" content="https://gfx.nrk.no/ZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng" />
    <meta property="fb:app_id" content="453813241327648" />

	<meta name="google-site-verification" content="UAb4hedt4AJ-gdwdI3UPe-Jd1avYlHeKkRBc9RBqoz4" />

	
	<meta name="google-site-verification" content="M83JqS5VyN7OBn9qY1jgPNKVYG8ufihkaUWa8RoVdQA" />
</head>
<body id="program" class="a-showepisode m-tv u-nrk">
	
	
<!--googleoff: all-->
<a href="#sfMain" accesskey="S" class="offscreen">Hopp til tekstinnhold</a>
<a href="/programmer/a-aa" accesskey="3" class="offscreen">A - &#197;</a>
<a href="/hjelp" accesskey="6" class="offscreen">Hjelp</a>
<a href="http://www.nrk.no/kontakt" accesskey="7" class="offscreen">Kontakt NRK</a>
<div id="app-msg-container"></div>





<header class="header">
	<div class="top-header">
		<div class="container">
			<a class="nrkno ga" data-ga-category="external-link" data-ga-action="other-header" href="http://nrk.no"><span class="icon"></span>nrk.no</a>
				<span class="user  right mod toggle closed">
					<a href="/logginn">
							<span class="icon"></span>
							<span class="user-name">Logg inn</span>
					</a>
				</span>
		</div>
	</div>
	<div class="header-full hidden-small clearfix container">
		<a class="nav-link logo-link js-home" accesskey="1" href="/"><span class="nrk-tv-logo"></span><span class="offscreen">NRK TV</span></a>
		<div id="s" class="right">
<form action="/sok" class="search-form" data-module="formfocus" method="get">	<div class="search-container clearfix" role="search">
		<label for="q4" class="offscreen">S&#248;k</label>
		<input accesskey="4" autocomplete="off" class="search-field-input search-field-autocomplete search-field search-field-noemptysearch" data-autocompleteurl="/autocomplete" id="q4" maxlength="100" name="q" placeholder="Søk" type="text" value="" />
	</div>
	<button class="search-button" type="submit"><span class="search-icon"></span>S&#248;k</button>
</form>
		</div>
		<nav>
			<a class="nav-link js-live " href="/direkte/nrk1">
				Direkte-TV
			</a>
			<a class="nav-link js-programs" href="/programmer">Kategorier</a>
			<a class="nav-link js-programguide" href="/guide">TV-guide</a>
		</nav>
	</div>

	
	<div class="container visible-small">
		<div class="header-mobile">
			<a class="left nav-link logo-link js-home" accesskey="1" href="/"><span class="nrk-tv-logo"></span><span class="offscreen">NRK TV</span></a>
			<a href="#" class="mobile-menu-toggle js-mobile-menu-toggle"><span class="offscreen">Meny</span>&nbsp;</a>
		</div>
	</div>
	
	<div class="container clearfix mobile-menu visible-small js-mobile-menu">
		<div class="search">
<form action="/sok" class="search-form" data-module="formfocus" method="get">	<div class="search-container clearfix" role="search">
		<label for="q1" class="offscreen">S&#248;k</label>
		<input accesskey="4" autocomplete="off" class="search-field-input search-field-autocomplete search-field search-field-noemptysearch" data-autocompleteurl="/autocomplete" id="q1" maxlength="100" name="q" placeholder="Søk" type="text" value="" />
	</div>
	<button class="search-button" type="submit"><span class="search-icon"></span>S&#248;k</button>
</form>
		</div>
		<nav class="clearfix mobile-menu-nav">
							<a class="buttonbar-link nrk1 js-live-channel left" href="/direkte/nrk1"><span>NRK1</span></a>
				<a class="buttonbar-link nrk2 js-live-channel right" href="/direkte/nrk2"><span>NRK2</span></a>
				<a class="buttonbar-link nrk3 js-live-channel left" href="/direkte/nrk3"><span>NRK3</span></a>
				<a class="buttonbar-link nrksuper js-live-channel right" href="/direkte/nrksuper"><span>NRK Super</span></a>
				<a class="buttonbar-link js-programs left" href="/programmer">Kategorier</a>
				<a class="buttonbar-link js-programguide right" href="/guide">TV-guide</a>
		</nav>
	</div>
</header>


<div id="op-msg-container"></div>



<div id="sfMain" tabindex="-1" role="main">
	
	<!--googleon: all-->
	<div id="main">
		



	<div class="box tight">
		<div class="container">

<!--googleoff: all-->
<div id="playerelement" class="playerelement tv player-available odm ratio-16x9" itemscope itemtype="https://schema.org/CreativeWork">
	<div id="nrk-player-wrapper" data-module="player-bootstrap" data-module-settings="{&quot;id&quot;:&quot;MUHH45000517&quot;,&quot;legalAge&quot;:{&quot;id&quot;:&quot;12&quot;,&quot;displayValue&quot;:&quot;Anbefalt de over 12 &#229;r&quot;,&quot;displayAge&quot;:&quot;12+&quot;},&quot;isLive&quot;:false,&quot;availability&quot;:{&quot;isAvailable&quot;:true,&quot;isOnlyAvailableAsPodcast&quot;:false,&quot;textArticle&quot;:null,&quot;posterType&quot;:0,&quot;additionalInformation&quot;:null,&quot;hasPodcastLink&quot;:false,&quot;hasPosterMessage&quot;:false,&quot;googleAnalyticsEventAction&quot;:&quot;&quot;}}">
			    <div class="age-restriction" title="Anbefalt de over 12 &#229;r"><span itemprop="contentRating" aria-hidden="true" role="presentation">12+</span></div>
	<div class="play-icon-wrapper">
		<a class="ga play-icon-action" href="#" title="Spill av Svart humor" data-ga-category="play" data-ga-action="web" data-ga-label="MUHH45000517">
			

	<img width="960"
		 alt="" 
	     src="https://gfx.nrk.no/ZNan9-W7yljNmlszrbxBVggvvA-AdPMmygoaJYQ9X4ng" />

		    <span class="offscreen">Spill av Svart humor</span>
			<svg class="progress-bar play-icon-bg" width="79" height="79" version="1.1" xmlns="http://www.w3.org/2000/svg">
				<title></title>
				<circle r="36.5" cx="39.5" cy="39.5" fill="transparent" stroke-dasharray="229.33" stroke-dashoffset="0" opacity="0.3" class="fill"></circle>
				<circle r="36.5" cx="39.5" cy="39.5" fill="transparent" stroke-dasharray="229.33" stroke-dashoffset="229.33px" class="progress"></circle>
			</svg>
			<span class="play-icon"></span>
        </a>
	</div>

<div class="msg-board">
	<img src="https://gfx.nrk.no/ZNan9-W7yljNmlszrbxBVggvvA-AdPMmygoaJYQ9X4ng" class="poster" alt="" aria-hidden="true" role="presentation" />

	<div class="msg no-js-msg">
		<h2><strong class="heading">Kunne ikke spille av fordi JavaScript ikke ble funnet!</strong></h2>
		<p>
			Aktiver JavaScript i innstillingene til din nettleser.<br />
		</p>
		<p>
			Les mer på <a href="/hjelp/1.7916336" target="_blank">hjelpesiden</a>.
		</p>
	</div>
    <div class="msg no-flash-msg">
		<h2><strong class="heading">Kunne ikke detektere riktig avspillingsteknologi!</strong></h2>
        <p>
			Benytter du en mobil enhet (iPad, iPhone eller lignende) <a class="setcookie" data-cookiename="NRK_PLAYER_SETTINGS_TV" data-cookievalue="preferred-player-odm=hls&preferred-player-live=hls" data-cookiepath="/" data-cookieexpires="0.04" href="#">klikk her</a>.<br />
			Hvis enheten din støtter Flash kan du forsøke å oppdatere <a href="http://get.adobe.com/flashplayer" target="_blank" class="ga" data-ga-category="external-link" data-ga-action="getflash">Adobe Flash Player</a>, eller forsøk å endre avspillertype på
            <a href="/innstillinger">innstillinger</a>.<br />
		</p>
		<p>
			Les mer på <a href="/hjelp/1.7916314">hjelpesiden</a>.
        </p>
    </div>
</div>	</div>
</div>
<!--googleon: all-->
<div id="indexPoints" class="hidden index-points index-points-style-text clearfix  seekenabled">
	<ul class="mod toggle closed hidden-phone">
			<li><a href="#t=0s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:00:00 P&#229; gata - Hvordan ser fremtiden ut? (Spill av)">1. P&#229; gata - Hvordan ser fremtiden ut?</a></li>
			<li><a href="#t=1m38s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:01:38 Den ordentlige sinnasnekker&#39;n (Spill av)">2. Den ordentlige sinnasnekker&#39;n</a></li>
			<li><a href="#t=4m29s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:04:29 NRK Latinamerika (Spill av)">3. NRK Latinamerika</a></li>
			<li><a href="#t=6m21s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:06:21 Hva snakker utlendinger egentlig om? (Spill av)">4. Hva snakker utlendinger egentlig om?</a></li>
			<li><a href="#t=8m16s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:08:16 Fjern historie - OL (Spill av)">5. Fjern historie - OL</a></li>
			<li><a href="#t=10m26s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:10:26 Der ingen skulle tru at ein muslim kunne bu (Spill av)">6. Der ingen skulle tru at ein muslim kunne bu</a></li>
			<li><a href="#t=12m34s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:12:34 ISIS Blooper Reel (Spill av)">7. ISIS Blooper Reel</a></li>
			<li><a href="#t=14m12s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:14:12 Scary muslims (Spill av)">8. Scary muslims</a></li>
			<li><a href="#t=17m36s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:17:36 Tyrkifisering av norske barnesanger (Spill av)">9. Tyrkifisering av norske barnesanger</a></li>
			<li><a href="#t=19m7s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:19:07 Gatevettregler (Spill av)">10. Gatevettregler</a></li>
			<li class="details"><a href="#t=21m20s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:21:20 Tulletelefon (Spill av)">11. Tulletelefon</a></li>
			<li class="details"><a href="#t=23m58s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:23:58 Norge i 2040 (Spill av)">12. Norge i 2040</a></li>
			<li class="details"><a href="#t=28m6s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:28:06 Oppsummering teknologi og fremtid (Spill av)">13. Oppsummering teknologi og fremtid</a></li>

			<li class="hide-when-open"><a class="control ga" href="#" data-ga-category="program" data-ga-action="indexpoint-more">Vis mer</a></li>
			<li class="hide-when-closed"><a class="control ga" href="#" data-ga-category="program" data-ga-action="indexpoint-less">Vis mindre</a></li>
	</ul>
	<div class="visible-phone">
<div class="button-wrapper">
	<a class="chapters-menu-trigger button-base button-base-dropdown"
	   href="#"
	   target="_blank"
	   title="Kapitler">
		<span class="dropdown-arrow-button"><span class="dropdown-arrow"></span></span>
		<span class="offscreen"> </span>
		<span class="chapters button-dropdown-text">Kapitler</span>
		<span class="arrow-down"></span>
	</a>

	<ul class="menu-menu chapter-menu">
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=0s" title="00:00:00 På gata - Hvordan ser fremtiden ut? (Spill av)">1. P&#229; gata - Hvordan ser fremtiden ut?</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=1m38s" title="00:01:38 Den ordentlige sinnasnekker&#39;n (Spill av)">2. Den ordentlige sinnasnekker&#39;n</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=4m29s" title="00:04:29 NRK Latinamerika (Spill av)">3. NRK Latinamerika</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=6m21s" title="00:06:21 Hva snakker utlendinger egentlig om? (Spill av)">4. Hva snakker utlendinger egentlig om?</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=8m16s" title="00:08:16 Fjern historie - OL (Spill av)">5. Fjern historie - OL</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=10m26s" title="00:10:26 Der ingen skulle tru at ein muslim kunne bu (Spill av)">6. Der ingen skulle tru at ein muslim kunne bu</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=12m34s" title="00:12:34 ISIS Blooper Reel (Spill av)">7. ISIS Blooper Reel</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=14m12s" title="00:14:12 Scary muslims (Spill av)">8. Scary muslims</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=17m36s" title="00:17:36 Tyrkifisering av norske barnesanger (Spill av)">9. Tyrkifisering av norske barnesanger</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=19m7s" title="00:19:07 Gatevettregler (Spill av)">10. Gatevettregler</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=21m20s" title="00:21:20 Tulletelefon (Spill av)">11. Tulletelefon</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=23m58s" title="00:23:58 Norge i 2040 (Spill av)">12. Norge i 2040</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=28m6s" title="00:28:06 Oppsummering teknologi og fremtid (Spill av)">13. Oppsummering teknologi og fremtid</a>
</li>

	</ul>
</div>
	</div>
</div>

			


<section id="program-info" class="clearfix row" itemscope itemtype="http://schema.org/TVEpisode" data-ga-from-id="MUHH45000517">
    <aside class="g33 col clearfix hidden-phone">
        <div class="air">
                <div class="aspect-ratio-wrapper ratio-16x9">
                    <img class="aspect-ratio-fix episode-image" src="https://gfx.nrk.no/lJXo3hXOZ2WMa1l3ocNK4A5I7brROaw4LhGLqW6rYbeA" alt="Svart humor" itemprop="image" aria-hidden="true" role="presentation" />
                </div>
            <!--googleoff: snippet-->
            <div class="clearfix share-menu">
                

<!--googleoff: all-->
<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left facebook share-facebook ga"
       data-ga-category="sharing" data-ga-action="facebook-share" data-ga-label="MUHH45000517"
       title="Del dette programmet p&#229; Facebook" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Facebook</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="facebook-expand" data-ga-label="MUHH45000517"
       title="Avansert Facebookdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu facebook-menu">
			<li class="share-current">
				<a class="static ga"
					data-ga-category="sharing" data-ga-action="facebook-share-now" data-ga-label="MUHH45000517"
					target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5"
					rel="nofollow" data-href-template="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
			</li>
						<li class="divider">
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+P%c3%a5+gata+-+Hvordan+ser+fremtiden+ut%3f&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d0s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="0"
                               rel="nofollow" title="Del kapittel: P&#229; gata - Hvordan ser fremtiden ut?">1. P&#229; gata - Hvordan ser fremtiden ut?</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Den+ordentlige+sinnasnekker%27n&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d1m38s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="1"
                               rel="nofollow" title="Del kapittel: Den ordentlige sinnasnekker&#39;n">2. Den ordentlige sinnasnekker&#39;n</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+NRK+Latinamerika&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d4m29s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="2"
                               rel="nofollow" title="Del kapittel: NRK Latinamerika">3. NRK Latinamerika</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Hva+snakker+utlendinger+egentlig+om%3f&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d6m21s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="3"
                               rel="nofollow" title="Del kapittel: Hva snakker utlendinger egentlig om?">4. Hva snakker utlendinger egentlig om?</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Fjern+historie+-+OL&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d8m16s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="4"
                               rel="nofollow" title="Del kapittel: Fjern historie - OL">5. Fjern historie - OL</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Der+ingen+skulle+tru+at+ein+muslim+kunne+bu&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d10m26s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="5"
                               rel="nofollow" title="Del kapittel: Der ingen skulle tru at ein muslim kunne bu">6. Der ingen skulle tru at ein muslim kunne bu</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+ISIS+Blooper+Reel&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d12m34s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="6"
                               rel="nofollow" title="Del kapittel: ISIS Blooper Reel">7. ISIS Blooper Reel</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Scary+muslims&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d14m12s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="7"
                               rel="nofollow" title="Del kapittel: Scary muslims">8. Scary muslims</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Tyrkifisering+av+norske+barnesanger&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d17m36s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="8"
                               rel="nofollow" title="Del kapittel: Tyrkifisering av norske barnesanger">9. Tyrkifisering av norske barnesanger</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Gatevettregler&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d19m7s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="9"
                               rel="nofollow" title="Del kapittel: Gatevettregler">10. Gatevettregler</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Tulletelefon&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d21m20s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="10"
                               rel="nofollow" title="Del kapittel: Tulletelefon">11. Tulletelefon</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Norge+i+2040&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d23m58s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="11"
                               rel="nofollow" title="Del kapittel: Norge i 2040">12. Norge i 2040</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Oppsummering+teknologi+og+fremtid&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d28m6s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="12"
                               rel="nofollow" title="Del kapittel: Oppsummering teknologi og fremtid">13. Oppsummering teknologi og fremtid</a>
						</li>

    </ul>
</div>

<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left twitter share-twitter ga"
       data-ga-category="sharing" data-ga-action="twitter-share" data-ga-label="MUHH45000517"
       title="Del dette programmet p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Twitter</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="twitter-expand" data-ga-label="MUHH45000517"
		   title="Avansert Twitterdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu twitter-menu">
				<li class="share-current">
                    <a class="static ga" target="_blank"
                       data-ga-category="sharing" data-ga-action="twitter-share-now" data-ga-label="MUHH45000517"
                       href="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5" rel="nofollow" data-href-template="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
				</li>
							<li class="divider">
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+P%c3%a5+gata+-+Hvordan+ser+fremtiden+ut%3f+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d0s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="0"
                                   rel="nofollow" title="Del kapittel: P&#229; gata - Hvordan ser fremtiden ut?">1. P&#229; gata - Hvordan ser fremtiden ut?</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Den+ordentlige+sinnasnekker%27n+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d1m38s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="1"
                                   rel="nofollow" title="Del kapittel: Den ordentlige sinnasnekker&#39;n">2. Den ordentlige sinnasnekker&#39;n</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+NRK+Latinamerika+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d4m29s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="2"
                                   rel="nofollow" title="Del kapittel: NRK Latinamerika">3. NRK Latinamerika</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Hva+snakker+utlendinger+egentlig+om%3f+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d6m21s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="3"
                                   rel="nofollow" title="Del kapittel: Hva snakker utlendinger egentlig om?">4. Hva snakker utlendinger egentlig om?</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Fjern+historie+-+OL+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d8m16s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="4"
                                   rel="nofollow" title="Del kapittel: Fjern historie - OL">5. Fjern historie - OL</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Der+ingen+skulle+tru+at+ein+muslim+kunne+bu+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d10m26s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="5"
                                   rel="nofollow" title="Del kapittel: Der ingen skulle tru at ein muslim kunne bu">6. Der ingen skulle tru at ein muslim kunne bu</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+ISIS+Blooper+Reel+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d12m34s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="6"
                                   rel="nofollow" title="Del kapittel: ISIS Blooper Reel">7. ISIS Blooper Reel</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Scary+muslims+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d14m12s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="7"
                                   rel="nofollow" title="Del kapittel: Scary muslims">8. Scary muslims</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Tyrkifisering+av+norske+barnesanger+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d17m36s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="8"
                                   rel="nofollow" title="Del kapittel: Tyrkifisering av norske barnesanger">9. Tyrkifisering av norske barnesanger</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Gatevettregler+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d19m7s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="9"
                                   rel="nofollow" title="Del kapittel: Gatevettregler">10. Gatevettregler</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Tulletelefon+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d21m20s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="10"
                                   rel="nofollow" title="Del kapittel: Tulletelefon">11. Tulletelefon</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Norge+i+2040+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d23m58s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="11"
                                   rel="nofollow" title="Del kapittel: Norge i 2040">12. Norge i 2040</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Oppsummering+teknologi+og+fremtid+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d28m6s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="12"
                                   rel="nofollow" title="Del kapittel: Oppsummering teknologi og fremtid">13. Oppsummering teknologi og fremtid</a>
							</li>

	</ul>
</div>
<!--googleon: all-->
            </div>
            <!--googleon: snippet-->
        </div>
    </aside>
    <article id="episode" class="episode-info g66 col last ">
        <div class="air">
            <div class="vSpacer">

<div class="hgroup">
    <h1 class="series-title"
        itemprop="partOfTVSeries"
        itemscope itemtype="http://schema.org/TVSeries">
<a href="http://tv.nrk.no/serie/svart-humor" itemprop="name">Svart humor</a>					<span class="favoritable program" data-mycontent-id="svart-humor">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</span>
    </h1>
    <h2 itemprop="name">
Episode 5:6            </h2>
</div>
            </div>
            <div class="tab">
                <ul class="tab-nav tab-nav-horizontal clearfix hidden-phone">
                    <li class="active">
                        <h2><a href="#information" class="ga" data-ga-category="program" data-ga-action="episode-tab-info">Programinformasjon</a></h2>
                    </li>
                        <li><a href="#participants" class="ga" data-ga-category="program" data-ga-action="episode-tab-participants">Medvirkende</a></li>
                                                                <li>
                            <a href="/programsubtitles/MUHH45000517AA/html" id="subtitlesLink" rel="nofollow" class="ga" data-ga-category="program" data-ga-action="episode-tab-subtitles">Teksting</a>
                        </li>
                                    </ul>
                <div class="tab-panels">
                    <section id="information" class="tab-panel vSpacer">
                        <div class="clearfix share-menu visible-phone">
                            

<!--googleoff: all-->
<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left facebook share-facebook ga"
       data-ga-category="sharing" data-ga-action="facebook-share" data-ga-label="MUHH45000517"
       title="Del dette programmet p&#229; Facebook" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Facebook</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="facebook-expand" data-ga-label="MUHH45000517"
       title="Avansert Facebookdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu facebook-menu">
			<li class="share-current">
				<a class="static ga"
					data-ga-category="sharing" data-ga-action="facebook-share-now" data-ga-label="MUHH45000517"
					target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5"
					rel="nofollow" data-href-template="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
			</li>
						<li class="divider">
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+P%c3%a5+gata+-+Hvordan+ser+fremtiden+ut%3f&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d0s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="0"
                               rel="nofollow" title="Del kapittel: P&#229; gata - Hvordan ser fremtiden ut?">1. P&#229; gata - Hvordan ser fremtiden ut?</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Den+ordentlige+sinnasnekker%27n&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d1m38s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="1"
                               rel="nofollow" title="Del kapittel: Den ordentlige sinnasnekker&#39;n">2. Den ordentlige sinnasnekker&#39;n</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+NRK+Latinamerika&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d4m29s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="2"
                               rel="nofollow" title="Del kapittel: NRK Latinamerika">3. NRK Latinamerika</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Hva+snakker+utlendinger+egentlig+om%3f&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d6m21s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="3"
                               rel="nofollow" title="Del kapittel: Hva snakker utlendinger egentlig om?">4. Hva snakker utlendinger egentlig om?</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Fjern+historie+-+OL&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d8m16s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="4"
                               rel="nofollow" title="Del kapittel: Fjern historie - OL">5. Fjern historie - OL</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Der+ingen+skulle+tru+at+ein+muslim+kunne+bu&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d10m26s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="5"
                               rel="nofollow" title="Del kapittel: Der ingen skulle tru at ein muslim kunne bu">6. Der ingen skulle tru at ein muslim kunne bu</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+ISIS+Blooper+Reel&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d12m34s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="6"
                               rel="nofollow" title="Del kapittel: ISIS Blooper Reel">7. ISIS Blooper Reel</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Scary+muslims&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d14m12s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="7"
                               rel="nofollow" title="Del kapittel: Scary muslims">8. Scary muslims</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Tyrkifisering+av+norske+barnesanger&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d17m36s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="8"
                               rel="nofollow" title="Del kapittel: Tyrkifisering av norske barnesanger">9. Tyrkifisering av norske barnesanger</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Gatevettregler&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d19m7s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="9"
                               rel="nofollow" title="Del kapittel: Gatevettregler">10. Gatevettregler</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Tulletelefon&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d21m20s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="10"
                               rel="nofollow" title="Del kapittel: Tulletelefon">11. Tulletelefon</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Norge+i+2040&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d23m58s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="11"
                               rel="nofollow" title="Del kapittel: Norge i 2040">12. Norge i 2040</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Oppsummering+teknologi+og+fremtid&amp;description=Vi+har+f%c3%a5tt+innblikk+i+blooper-reelen+til+en+gjeng+IS-soldater%2c+og+finner+ut+hvordan+livet+ser+ut+i+2040%2c+n%c3%a5r+Araberpartiet+omsider+har+kommet+til+makten+og+innf%c3%b8rt+sharialover+i+Norge.+(5%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fZNan9-W7yljNmlszrbxBVgl9CN9iJNiVCgoaJYQ9X4ng&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000517&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d28m6s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="12"
                               rel="nofollow" title="Del kapittel: Oppsummering teknologi og fremtid">13. Oppsummering teknologi og fremtid</a>
						</li>

    </ul>
</div>

<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left twitter share-twitter ga"
       data-ga-category="sharing" data-ga-action="twitter-share" data-ga-label="MUHH45000517"
       title="Del dette programmet p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Twitter</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="twitter-expand" data-ga-label="MUHH45000517"
		   title="Avansert Twitterdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu twitter-menu">
				<li class="share-current">
                    <a class="static ga" target="_blank"
                       data-ga-category="sharing" data-ga-action="twitter-share-now" data-ga-label="MUHH45000517"
                       href="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5" rel="nofollow" data-href-template="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
				</li>
							<li class="divider">
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+P%c3%a5+gata+-+Hvordan+ser+fremtiden+ut%3f+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d0s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="0"
                                   rel="nofollow" title="Del kapittel: P&#229; gata - Hvordan ser fremtiden ut?">1. P&#229; gata - Hvordan ser fremtiden ut?</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Den+ordentlige+sinnasnekker%27n+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d1m38s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="1"
                                   rel="nofollow" title="Del kapittel: Den ordentlige sinnasnekker&#39;n">2. Den ordentlige sinnasnekker&#39;n</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+NRK+Latinamerika+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d4m29s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="2"
                                   rel="nofollow" title="Del kapittel: NRK Latinamerika">3. NRK Latinamerika</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Hva+snakker+utlendinger+egentlig+om%3f+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d6m21s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="3"
                                   rel="nofollow" title="Del kapittel: Hva snakker utlendinger egentlig om?">4. Hva snakker utlendinger egentlig om?</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Fjern+historie+-+OL+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d8m16s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="4"
                                   rel="nofollow" title="Del kapittel: Fjern historie - OL">5. Fjern historie - OL</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Der+ingen+skulle+tru+at+ein+muslim+kunne+bu+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d10m26s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="5"
                                   rel="nofollow" title="Del kapittel: Der ingen skulle tru at ein muslim kunne bu">6. Der ingen skulle tru at ein muslim kunne bu</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+ISIS+Blooper+Reel+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d12m34s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="6"
                                   rel="nofollow" title="Del kapittel: ISIS Blooper Reel">7. ISIS Blooper Reel</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Scary+muslims+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d14m12s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="7"
                                   rel="nofollow" title="Del kapittel: Scary muslims">8. Scary muslims</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Tyrkifisering+av+norske+barnesanger+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d17m36s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="8"
                                   rel="nofollow" title="Del kapittel: Tyrkifisering av norske barnesanger">9. Tyrkifisering av norske barnesanger</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Gatevettregler+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d19m7s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="9"
                                   rel="nofollow" title="Del kapittel: Gatevettregler">10. Gatevettregler</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Tulletelefon+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d21m20s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="10"
                                   rel="nofollow" title="Del kapittel: Tulletelefon">11. Tulletelefon</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Norge+i+2040+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d23m58s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="11"
                                   rel="nofollow" title="Del kapittel: Norge i 2040">12. Norge i 2040</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Oppsummering+teknologi+og+fremtid+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000517%2fsesong-1%2fepisode-5%23t%3d28m6s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000517" data-ga-value="12"
                                   rel="nofollow" title="Del kapittel: Oppsummering teknologi og fremtid">13. Oppsummering teknologi og fremtid</a>
							</li>

	</ul>
</div>
<!--googleon: all-->
                        </div>
                        <div class="mod toggle closed">
                            <div itemprop="description">
                                        <h3>Seriebeskrivelse</h3>
                                        <p>Norsk humorserie. Svart Humor tar for seg fordommer og forskjeller i <br><br>samfunnet og gir deg fargerike øyeblikk med en stor dose humor og varme.  <br><br></p>
                                        <h3>Episodebeskrivelse</h3>
                                        <p>Vi har f&#229;tt innblikk i blooper-reelen til en gjeng IS-soldater, og finner ut hvordan livet ser ut i 2040, n&#229;r Araberpartiet omsider har kommet til makten og innf&#248;rt sharialover i Norge. (5:6)</p>
                            </div>
                            <div class="details program-more-info">
	<section class="taglist infolist">
		<strong>Kategori:</strong>
<a href="/programmer/humor" title="Vis flere programmer i kategori &quot;Humor&quot;">Humor</a>
	</section>


                                <dl class="infolist">
    <dt>Tilgjengelig til: </dt>
        <dd>Ingen begrensning</dd>
                                                                            <dt>Tilgjengelig i:</dt>
                                        <dd>Verden</dd>
                                </dl>
                                <dl class="infolist">
                                        <dt>F&#248;rste gang sendt:</dt>
                                        <dd>
NRK.no &middot; Onsdag 1. februar 2017 kl. 15:00</dd>
                                                                            <dt>Siste gang sendt:</dt>
                                        <dd>
NRK.no &middot; Onsdag 1. februar 2017 kl. 15:00</dd>
                                                                            <dt>Planlagt sendt:</dt>
                                        <dd>
NRK1 &middot; Torsdag 9. februar 2017 kl. 22:30</dd>
                                </dl>
                                <dl class="infolist">
                                        <dt>Produksjons&#229;r:</dt>
                                        <dd>2016</dd>
                                                                    </dl>
                                <dl class="infolist">
                                        <dt>Aldersgrense:</dt>
                                        <dd>Anbefalt de over 12 &#229;r</dd>
                                                                            <dt>Varighet:</dt>
                                        <dd>29 minutter</dd>
                                </dl>
                            </div>
                            <div class="button-container">
                                <a href="#" class="button-s control hide-when-open ga" title="Vis mer om Svart humor" data-ga-category="program" data-ga-action="show-more">Vis mer<span class="offscreen"> programinformasjon</span></a>
                                <a href="#" class="button-s control hide-when-closed ga" title="Vis mindre om Svart humor" data-ga-category="program" data-ga-action="show-less">Vis mindre<span class="offscreen"> programinformasjon</span></a>
                            </div>
                        </div>
                    </section>
                        <section id="participants" class="tab-panel">
                            <ul>
                                    <li>
                                        <strong>Programleder:</strong>
                                        <span itemscope itemtype="https://schema.org/Person">
                                            <span itemprop="name">
                                                <a href="/sok?q=Josef%20Hadaoui&amp;filter=rettigheter" title="Vis flere programmer med &quot;Josef Hadaoui&quot;">Josef Hadaoui</a>
                                            </span>
                                        </span>
                                    </li>
                            </ul>
                        </section>
                                    </div>
            </div>
        </div>
    </article>
</section>



		</div>
	</div>

	<!--googleoff: index-->
	<!--googleoff: snippet-->
	 
<div class="box">
	<div class="container">
		<div class="tab tab-nofade seasontabs" data-module="seasontabs" data-module-settings="{&quot;displayType&quot;:&quot;NumberWise&quot;,&quot;id&quot;:&quot;MUHH45000517&quot;,&quot;season&quot;:&quot;87213&quot;,&quot;year&quot;:&quot;&quot;}">
			<div class="visible-phone">
<div class="button-wrapper">
	<a class="seasons-menu-trigger button-base button-base-dropdown"
	   href="#"
	   title="Velg Sesong">
		<span class="dropdown-arrow-button"><span class="dropdown-arrow"></span></span>
		<span class="offscreen"> </span>
		<span class="button-dropdown-text">Sist vist p&#229; TV</span>
		<span class="arrow-down"></span>
	</a>

	<ul class="menu-menu seasons-menu">
<li>
	<a class="" href="#lastEpisodes">Sist vist p&#229; TV</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="87213" href="#season-87213" title="Vis episoder i sesong 1">Sesong 1</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="extra" href="#season-extra" title="Vis episoder i sesong Ekstramateriale">Ekstramateriale</a>
</li>

	</ul>
</div>
			</div>
			<ul class="tab-nav tab-nav-vertical seasons-nav clearfix hidden-phone col g33">
				<li class="active">
				    <h2>
				        <a id="showNewEpisodes" class="first ga"
							data-ga-category="program" data-ga-action="season-change" data-ga-label="last-episodes"
				            href="#lastEpisodes" title="Vis sist sendte programmer">Sist vist p&#229; TV</a>
				    </h2>
				</li>
					<li><a href="/program/Episodes/svart-humor/87213" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 1"
						data-identifier="87213" title="Vis Sesong 1">Sesong 1</a></li>
					<li><a href="/extramaterial/svart-humor" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Ekstramateriale"
						data-identifier="extra" title="Vis Ekstramateriale">Ekstramateriale</a></li>
			</ul>

			<div class="tab-panels tab-panels-vertical col g66">
				<div id="lastEpisodes">

<ul class="episode-list" data-season="">
    <li class="episode-item no-rights is-geoblocked first" data-episode="MUHH45000617" data-ga-action="click-episode" data-ga-label="MUHH45000617" data-ga-category="episodeobject">
        <a href="/serie/svart-humor/MUHH45000617/sesong-1/episode-6" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MUHH45000617 title: Svart humor 6:6">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Svart humor 6:6<span class="season-name"> - Sesong 1</span></h3>
                    <p class="description"><span>Er Folkemus&#233;et n&#248;kkelen til en forbedret norsk integreringspolitikk, og hvordan g&#229;r det n&#229;r Yousef skal l&#230;re innvandrere nynorsk? (6:6)</span></p>
                <div class="transmission-info right">Vises p&#229; NRK.no onsdag kl. 15:00</div>
                <div class="availability left"></div>
            </div>
        </a>

    </li>
    <li class="episode-item  " data-episode="MUHH45000317" data-ga-action="click-episode" data-ga-label="MUHH45000317" data-ga-category="episodeobject">
        <a href="/serie/svart-humor/MUHH45000317/sesong-1/episode-3" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MUHH45000317 title: Svart humor 3:6">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Svart humor 3:6<span class="season-name"> - Sesong 1</span></h3>
                    <p class="description"><span>Folk p&#229; Gr&#248;nland gir oss en ny vri p&#229; v&#230;rmeldingen, kokken Mr. Hong pr&#248;ver seg som ekte Mafia Boss, og vi f&#229;r et innblikk i det nye Bigbrother-konseptet - sendt direkte fra et asylmottak. (3:6)</span></p>
                <div class="transmission-info right">Sist vist p&#229; NRK3 i g&#229;r kl. 22:30</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
    <li class="episode-item  " data-episode="MUHH45000517" data-ga-action="click-episode" data-ga-label="MUHH45000517" data-ga-category="episodeobject">
        <a href="/serie/svart-humor/MUHH45000517/sesong-1/episode-5" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MUHH45000517 title: Svart humor 5:6">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Svart humor 5:6<span class="season-name"> - Sesong 1</span></h3>
                    <p class="description"><span>Vi har f&#229;tt innblikk i blooper-reelen til en gjeng IS-soldater, og finner ut hvordan livet ser ut i 2040, n&#229;r Araberpartiet omsider har kommet til makten og innf&#248;rt sharialover i Norge. (5:6)</span></p>
                <div class="transmission-info right">Vises igjen p&#229; NRK1 tor 9. februar 2017 kl. 22:30</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
    <li class="episode-item  " data-episode="MUHH45000217" data-ga-action="click-episode" data-ga-label="MUHH45000217" data-ga-category="episodeobject">
        <a href="/serie/svart-humor/MUHH45000217/sesong-1/episode-2" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MUHH45000217 title: Svart humor 2:6">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Svart humor 2:6<span class="season-name"> - Sesong 1</span></h3>
                    <p class="description"><span>Er utlendinger villige til &#229; skifte navn for &#229; f&#229; jobb i Norge, hvordan hadde Norge egentlig sett ut uten innvandrere, og klarer Yousef &#229; forklare hva en CV egentlig er? (2:6)</span></p>
                <div class="transmission-info right">Sist vist p&#229; NRK3 ons 25. januar 2017 kl. 22:15</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
    <li class="episode-item  " data-episode="MUHH45000417" data-ga-action="click-episode" data-ga-label="MUHH45000417" data-ga-category="episodeobject">
        <a href="/serie/svart-humor/MUHH45000417/sesong-1/episode-4" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MUHH45000417 title: Svart humor 4:6">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Svart humor 4:6<span class="season-name"> - Sesong 1</span></h3>
                    <p class="description"><span>Vi h&#248;rer med innvandrere hva de egentlig syns om norsk humor, blir med p&#229; pirattaxitur og hyller Marve Fleksnes. (4:6)</span></p>
                <div class="transmission-info right">Vises igjen p&#229; NRK1 i dag kl. 22:30</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
    <li class="episode-item   last" data-episode="MUHH45000117" data-ga-action="click-episode" data-ga-label="MUHH45000117" data-ga-category="episodeobject">
        <a href="/serie/svart-humor/MUHH45000117/sesong-1/episode-1" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MUHH45000117 title: Svart humor 1:6">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Svart humor 1:6<span class="season-name"> - Sesong 1</span></h3>
                    <p class="description"><span>Vi tar et dypdykk i norske verdier, finner ut hvorfor nordmenn elsker sig&#248;ynere, og blir med p&#229; kriminell dugnad. (1:6)</span></p>
                <div class="transmission-info right">Sist vist p&#229; NRK3 ons 18. januar 2017 kl. 22:15</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
</ul>
				</div>
				
			</div>
		</div>
	</div>
</div>


			<div class="box list-container relatedContainer">
				<div id="relatedBox" class="loading" data-url="/listobjects/relatedprogramboxtv/Aktuelt/humor"></div>
			</div>

<div class="box">
    <div id="tabbedListView" class="tab has-subnav">
        <div class="container list-container">
            <ul class="tab-nav tab-nav-horizontal clearfix box-heading">
                <li class="active"><h2><a class="ga" href="#recommended-list" rel="nofollow" data-ga-category="aps" data-ga-action="navigation-recommended">Aktuelt</a></h2></li>
                <li><a class="ga" href="#tablist-sub" rel="nofollow" data-ga-category="aps" data-ga-action="navigation-popular">Mest sett</a></li>
                <li><a class="ga" href="https://tv.nrk.no/listobjects/recentlysent" rel="nofollow" data-ga-category="aps" data-ga-action="navigation-recent">Sist sendt</a></li>
            </ul>

            <ul id="tablist-sub" class="line-sep clearfix tab-subnav hidden hidden-phone">
                <li class="active"><a href="https://tv.nrk.no/listobjects/mostpopular/Week" rel="nofollow" class="ga" data-ga-category="aps" data-ga-action="navigation-popular-week">Siste Uke</a></li>
                <li><a href="https://tv.nrk.no/listobjects/mostpopular/Month" rel="nofollow" class="ga" data-ga-category="aps" data-ga-action="navigation-popular-month">Siste M&#229;ned</a></li>
            </ul>
            <div class="tab-panels">
                <div id="recommended-list">
                    <div class="">
	<ul class="listobject-list clear"><li class="listobject favoritable  " data-mycontent-id="flukt">
	<div class="air">
		<a href="/serie/flukt/KMTE30002516/sesong-1/episode-5" class="listobject-link ga" data-id="KMTE30002516" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KMTE30002516">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/AKg8nospfWbYCf8pURo2TwP_7pJn8q07zqG9AZ8Odt8A" data-original="" alt="Flukt" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Flukt</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 5:5 - Norsk dokumentarserie. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Leo Ajkic må selv trå til når søkkvåte båtflyktninger reddes til kai på Lesvos. Flyktningene kan bli et problem, eller en mulighet for Norge. Leo treffer mannen som ble redningen hans. (5:5)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable  is-geoblocked" data-mycontent-id="unge-lovende">
	<div class="air">
		<a href="/serie/unge-lovende/KMTE20006115/sesong-2/episode-1" class="listobject-link ga" data-id="KMTE20006115" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KMTE20006115">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/3TcPvQPTWpYRhsfaNuCk0gUY6ilYwWymIj1awMPvxMhw" data-original="" alt="Unge lovende" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Unge lovende</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:6 - Sesongpremiere! Norsk <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> drama. Alex og Kimmo vil kjøpe sin første leilighet, men Alex får et dilemma når de snakker med banken om lån. Elise skal endelig flytte inn hos kjæresten. Nenne prøver å komme seg videre i livet etter oppholdet på psykiatrisk sykehus, men opplever å bli stigmatisert. Sesong 2 (1:6)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable  " data-mycontent-id="anno">
	<div class="air">
		<a href="/serie/anno/KMTE50001417/sesong-3/episode-14" class="listobject-link ga" data-id="KMTE50001417" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KMTE50001417">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/9nthWG3x9XXX4w8_FzM3PA-84-Hd6v_a8_K24W4wX2SA" data-original="" alt="Anno" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Anno</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 14:30 - Norsk realityserie. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> De to svennelærlingene jobber videre med svennestykket, og snart kommer oldermannen for å kåre Annos neste svenn. Den som vinner, sikrer laget sitt og må bestemme hvem som skal ut i duell. Programleder er Selda Ekiz. Sesong 3 (14:30).</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable  " data-mycontent-id="presten">
	<div class="air">
		<a href="/serie/presten/MUHH50000116/sesong-1/episode-1" class="listobject-link ga" data-id="MUHH50000116" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="MUHH50000116">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/SSmS3DngN5boKz-DboPgcQc6eF9YfiQzLKo_frdKep7Q" data-original="" alt="Presten" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Presten</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:6 - Etter et hjerneslag <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> har komiker Bjarte Tjøstheim fått et nytt perspektiv på livet. Til Steinar og Tore Sagens store overraskelse slutter Bjarte i Radioresepsjonen og tar fatt på sitt nye liv som prest. (1:6)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="svart-humor">
	<div class="air">
		<a href="/serie/svart-humor/MUHH45000517/sesong-1/episode-5" class="listobject-link ga" data-id="MUHH45000517" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="MUHH45000517">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/ZNan9-W7yljNmlszrbxBVgTMLDiVc1dLqgoaJYQ9X4ng" data-original="" alt="Svart humor" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Svart humor</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 5:6 - Vi har fått innblikk <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> i blooper-reelen til en gjeng IS-soldater, og finner ut hvordan livet ser ut i 2040, når Araberpartiet omsider har kommet til makten og innført sharialover i Norge. (5:6)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="fbi-redder-hoena">
	<div class="air">
		<a href="/serie/fbi-redder-hoena/MDHP11000517/sesong-1/episode-4" class="listobject-link ga" data-id="MDHP11000517" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="MDHP11000517">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/cL6SpiP6Jvzqvx78deMSdAtpsQcttbAhfBa1qpbvgjCQ" data-original="" alt="FBI redder h&#248;na" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">FBI redder høna</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				4:4 · Ut i butikken - Klarer Marit <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Evertsen Grimstad å få slaktet 7500 høner og få dem ut i butikken som mat? I dag blir alle verpehøner i Norge til avfall, men FBI vil redde et hønsehus fra gassing, for å vise at det er mat og ikke søppel. Hvorfor vil vi ha eggene de legger, men ikke høna? Har norske forbrukere blitt for bortskjemte? (4:4)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  is-geoblocked" data-mycontent-id="morgondagens-mat">
	<div class="air">
		<a href="/serie/morgondagens-mat/KOID20001616/sesong-1/episode-2" class="listobject-link ga" data-id="KOID20001616" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOID20001616">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/2jsu0cFQ0-EBLER96z3SkQOpGRZgYw5jUtdQG2kCWkIQ" data-original="" alt="Morgondagens mat" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Morgondagens mat</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 2:3 - Br. dokumentarserie. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Kva vil vi ete i framtida, og korleis vil maten bli laga? Robotar kan handle for deg, fylle butikkhyllene og til og med lage maten. Kan hende kan teknologi også hjelpe oss å kontrollere vekta. På den største garden i verda produserer dei sirissar, men vil folk flest eigentleg ha insektssnacks? (Tomorrow's Food) (2:3)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  is-geoblocked" data-mycontent-id="arvingane">
	<div class="air">
		<a href="/serie/arvingane/KKDS10006616/sesong-3/episode-5" class="listobject-link ga" data-id="KKDS10006616" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KKDS10006616">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/NgkfvpO7hO2Ed4UnJrY5nQQ7Ug-5lH8xGUtKkm1CkC2w" data-original="" alt="Arvingane" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Arvingane</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 5:9 - Da. dramaserie. Frederik <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> beveger seg på kanten av lova, og når Emil i Melody sitt fråvær vender merksemda mot han i staden, kjem fleire sanningar på bordet. Signe er raus med å hjelpe familien, men øydelegg det for hennar eigne planar for garden? Med: Trine Dyrholm, Carsten Bjørnlund, Lene Maria Christensen m.fl. Sesong 3 (5:9)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="innafor">
	<div class="air">
		<a href="/serie/innafor/MDDP12100216/sesong-1/episode-2" class="listobject-link ga" data-id="MDDP12100216" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="MDDP12100216">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/neT47ZkwJALig4ob6rh8ZQd3l_lqijmk0L5z3tXzn2AA" data-original="" alt="Innafor" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Innafor</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				2:4 · Kjøp meg - Undersøkende dokumentarserie. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Emma går inn i den nye verden av gråsoneprostitusjon på nett. Bli med når hun prøver å være sugarbaby, og er med moderne sexarbeidere på jobb. Har ny teknologi og den seksuelle frigjøringen gjort det enklere og mer attraktivt å tjene penger på kropp og sex? (2:4)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  is-geoblocked" data-mycontent-id="KOID22008516">
	<div class="air">
		<a href="/program/KOID22008516/watani-mitt-hjemland" class="listobject-link ga" data-id="KOID22008516" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOID22008516">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/55UEj1HoON3a1VGFxeXokgo1wvKq3z4qUbgMFtrfisSg" data-original="" alt="Watani - mitt hjemland" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Watani - mitt hjemland</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Br. dokumentar. Den syriske borgerkrigen <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> rekker langt utenfor landegrensene. Vi følger en familie gjennom tre år, sett gjennom øynene til barna. Vi møter dem først i en hverdag i fronten. Det daglige livet er farefullt og kaotisk. Hjembyen Aleppo blir stadig bombardert av det syriske regimet, og terrorhandlingene fra IS er økende. Familien velger å bli med millioner av andre flyktninger vekk fra sine hjem med håp om en ny start. Dokumentaren er nominert til Oscar. (Watani: My Homeland)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  is-geoblocked" data-mycontent-id="mesternes-mester">
	<div class="air">
		<a href="/serie/mesternes-mester/KMTE60004316/sesong-8/episode-3" class="listobject-link ga" data-id="KMTE60004316" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KMTE60004316">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/Rz4mzjKOP0-6AEboID9wMwbbJfwHf_ZRL2oQ-gKcRqhA" data-original="" alt="Mesternes mester" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Mesternes mester</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 3:10 - Norsk underholdningsserie. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Hittil har deltagerne konkurrert jenter mot jenter og gutter mot gutter og alle mot alle, men nå er det laget som står i fokus når temaet er lagånd. Tre svært krevende øvelser venter de ni gjenværende deltagerne og det hele avsluttes med et svært dramatisk sykkelløp. Programleder er Dag Erik Pedersen. Sesong 8 (3:10)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed last is-geoblocked" data-mycontent-id="sofa">
	<div class="air">
		<a href="/serie/sofa/KMTE60006116/sesong-4/episode-1" class="listobject-link ga" data-id="KMTE60006116" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KMTE60006116">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/vFCnCNHkyGbbXHhoewes8gM4WM3oPfe2xlEakYFsiJXQ" data-original="" alt="Sofa" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Sofa</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:8 - Sesongpremiere! Norsk <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> underholdningsserie om folk som ser på TV. Vi er flue på veggen når familiene diskuterer, kommenterer og reagerer på det de har sett på skjermen de siste sju dagene. Hva blir de opprørte av, hva får dem til å drømme seg bort, brøle av latter eller til å bli rykende uenige? I Sofa er det folket selv som avgjør hva som er godt eller dårlig TV. Sesong 4 (1:8)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li></ul>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>




	</div>
	<!--googleoff: all-->
</div>




<footer>
		<div class="container">
			<ul>
				<li>
					<a href="http://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Opphavsrett NRK &copy; 2017</a>
				</li>
				<li>
					Nettsjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Nicolai Flesj&#248; (fungerende)</a>
				</li>
					<li>TV-sjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Arne Helsingen</a></li>
				<li>Ansvarlig redaktør: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Thor Gjermund Eriksen</a></li>
			</ul>
		    <ul>
		        <li><a href="http://www.nrk.no/kontakt" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Kontakt NRK</a></li>
		        <li><a href="http://www.nrk.no/informasjon" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om NRK</a></li>
		        <li><a href="http://www.nrk.no/retningslinjer/personvern-i-nrk-1.7765898" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om personvern</a></li>
		            <li>
		                <a href="http://www.nrk.no/hjelp/foreldrekontroll-pa-nett-1.7889859" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om foreldrekontroll</a>
		            </li>
                <li><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868" class=" ga" data-ga-category="external-link" data-ga-action="other-footer">Om informasjonskapsler (cookies)</a></li>
		    </ul>

			<div class="buttons">
				<a id="helplink" class="right button-s" href="/hjelp">Hjelp</a>
					<a href="#parentalControlBox"
					   id="parentalControlBoxLink"
					   class="colorbox colorbox-inline button-s parental-control-button right"><span class="offscreen">&Aring;pne et modalvindu for &aring; </span><span class="title">Aktiver foreldrekontroll</span></a>
				<a class="right button-s" href="/innstillinger">Innstillinger</a>
			</div>
		</div>
	</footer>

<div style="display: none;">
    <div id="parentalControlBox">
        <div id="parentalControl"
             data-deactivatetext="Deaktiver foreldrekontroll"
             data-activatetext="Aktiver foreldrekontroll"
             data-activatetitle="Aktiver: Velg PIN-kode (kun tall)"
             data-unlocklinktext="Jeg er voksen og kan se dette"
             data-unlockcaptiontext="Foreldrekontroll er aktiv, tast inn din PIN-kode">
            <div class="title"></div>
            <div class="content">
                <div>
                    <div class="parentalControlBackground">
                        <input type="password" maxlength="4" pattern="[0-9]*" class="parentalControlPassword" />
                    </div>
                    <p class="incorrectPinElement">Du har skrevet inn <em>feil kode</em> - forsøk igjen!</p>
                    <p class="activateDescription">Skriv inn en kode på fire siffer for å <em>aktivere</em> foreldrekontrollen</p>
                    <p class="deactivateDescription">Skriv inn din tallkode for å <em>deaktivere</em> foreldrekontrollen</p>
                    <p class="unlockDescription">Skriv inn din tallkode for å <em>låse opp</em> foreldrekontrollen</p>
                </div>
                <ul class="ageSelector">
                    <li><a class="button-base active" href="#" data-age="15">15 år</a></li>
                    <li><a class="button-base" href="#" data-age="18">18 år</a></li>
                </ul>
                <a class="confirmPin button-base disabled"></a>
            </div>
        </div>
    </div>
</div>

    
<script type="text/javascript">
    /*global $LABDefaults:true*/
    if(typeof nrk === "undefined") {
        var nrk = {};
    }
    nrk.version="2.5.124.0a";
    nrk.LIVE_BUFFER_IN_MINUTES = "180";
    nrk.FLASH_VERSION = "11";
    nrk.MAC_FLASH_VERSION = "10.3";
    nrk.APP_BASE_PATH = '/';
    nrk.APP_ABSOLUTE_BASE_URL = "https://tv.nrk.no/";
    nrk.config = {
        player: {
            streamingerrormessageurl: "/streamingerror",
            outoflivebuffermessageurl: "/outoflivebuffer",
            qoSpluginUrl: "https://79423.analytics.edgekey.net/csma/plugin/csma.swf",
            mediaAnalyticsScript: 'https://79423.analytics.edgekey.net/html5/akamaihtml5-min.js'
        },
        flash: {
            playerVersion: "1.13.000",
            pluginVersion: "3.10"
        },
        radio: {
            channelCookie: "nrk_radio_channel",
            districtChannelIdCookie: "nrk_district_id",
            districtChannelNameCookie: "nrk_district",
            defaultChannel: "p1_oslo_akershus",
            AUDIO_PLAYER_WIDTH : 620,
            AUDIO_PLAYER_HEIGHT : 40
        },
        episode : {
            displayTypes : {
                NUMBER: "NumberWise",
                YEAR: "YearWise",
                MONTH: "MonthWise",
                UNKNOWN: "Unknown"
            }
        },
        apiBaseUrl: "https://psapi-ne.nrk.no/",
        apiVersion: 8,
        castAppId : "3AEDF8D1",
        timezoneoffset : 1,
        enablePusher : true,
        pusherAppKey : "19b98e7adc8a8adf5f01",
        environment : "prod",
        logUrl : "/log",
        nextEpisodeUrl : "https://tv.nrk.no/program/episode/next/",
        applicationPath : ("/" + "/").replace('//', '/'),
        mediaelementApiTemplate : "https://psapi-ne.nrk.no/mediaelement/{id}?inSuperUniverse=false&callback=?",
        androidAppTvUrl : "https://play.google.com/store/apps/details?id=no.nrk.tv",
        iosAppTvUrl : "https://itunes.apple.com/no/app/nrk-tv/id385114898?mt=8",
        offGridAlertArticleId : "1.12817408",
        gaAccount: "UA-3413696-38"
    };

    nrk.text = {};
    nrk.text.viewCountTemplate = 'Sett {{ ViewCount }} ganger';
    nrk.text.addFavorite = 'Legg til favoritt';
    nrk.text.removeFavorite = 'Fjern favoritt';
    nrk.text.removeRecentlyWatched = 'Fjern fra fortsett &#229; se';
    nrk.text.readMore = 'Les mer';
    nrk.logger = {};
    nrk.logger.log = function() {};

    /* $LAB configuration and additions */
    $LABDefaults = {
        CdnBasePath: "/pakke74/2.5.124.0a/", // edit to CdnPath
        AllowDuplicates: false,
        CacheBust: false
        };
</script>

    <script src="/pakke74/2.5.124.0a/scripts/_min/Programspiller.min.js" type="text/javascript"></script>

<script type="text/javascript">
    nrk.url = {};
    nrk.url.category = nrk.utils.createUrlTemplate("/programmer/{{ Id }}", { Id: 1 });
    nrk.url.guideWithDate = nrk.utils.createUrlTemplate("/guide/{{ date }}", { date: 1 });
    nrk.url.guideWithChannelAndDate = nrk.utils.createUrlTemplate("/guide/{{ channelId }}/{{ date }}", { date: 1, channelId: 1 });
    nrk.url.template = nrk.utils.createUrlTemplate("/template/{{ name }}", { name: "string"});
    nrk.url.search = nrk.utils.createUrlTemplate("/sok?q={{ q }}", { q: "string"});
    nrk.url.textArticle = nrk.utils.createUrlTemplate("/textarticle?id={{ Id }}", { Id: "string"});
    nrk.url.route = nrk.utils.createUrlTemplate("/{{ route }}", { route: "string"});
    var isAuthorized = false;
    var isOffgrid = $.cookie("offgrid_status");
    nrk.utils.log("_layout.cshtml - User is logged in: "+ isAuthorized);
    nrk.state.initState("userAuthorized", isAuthorized);
    nrk.state.initState("offgrid", !!isOffgrid);
</script>

<!--[if IE]>

    <script type="text/javascript">
        $LAB.load("operationmessage", function() {
            nrk.modules.operationMessage.show({
                id: "browserMessage",
                tag: "op-msg",
                lead: "Oppgradere nettlesere",
                body: "Din nettleser er gammel og b&oslash;r oppgraderes, last ned oppgradering fra <a href='http://windows.microsoft.com/nb-no/internet-explorer/download-ie' target='_blank'>Microsoft</a>",
                cookieName: "nrk_browserMessage",
                expires: 365
            });
        });
    </script>
<![endif]-->




	
	
	<script type="text/javascript">
	    nrk.state.initState('program',  {"id":"MUHH45000517","title":"Svart humor","duration":1740.04,"poster":"https://gfx.nrk.no/ZNan9-W7yljNmlszrbxBVggvvA-AdPMmygoaJYQ9X4ng"} );

        $LAB.load("program", function() {
            var params = {
                programParts: 1,
                showSubtitles: true,
                isChildCategory: false,
                isInSuperUniverse: false,
		        programId: "MUHH45000517",
			    staticStrings: {
				    startPlayingFrom: "Spill av fra:",
                    part: "del"
                }
            };
            nrk.controllers.program.init(params);
        });
	</script>

	
	


<script type="text/javascript">
    (function() {
		var playerType = $('#playerelement').attr('data-playertype');
		if (nrk.utils.device.isAndroid() && playerType !== "androidapp") {
			$LAB.load("operationmessage", function() {
				nrk.modules.operationMessage.show({
					id: "operationMessageAndroid",
					lead: "Har du problemer med avspilling av videoen?",
					body: "Hvis du har problemer med videoen på denne Android-dingsen, så kan du <a href='/innstillinger'>endre innstillingene dine her.</a>",
					cookieName: "nrk_operationMessageAndroid",
					expires: 365
				});
			});
		}
    }());
</script>








<script type="text/javascript">
	$LAB.load('googleAnalytics', function () {
	    nrk.googleAnalytics.init(nrk.config.gaAccount, '');
	});
</script>



<script type="text/javascript">
		(function(a, b, c, d, e) {
			function f() {
				var a = b.createElement("script");
				a.async = !0;
				a.src = "//radar.cedexis.com/1/18472/radar.js";
				b.body.appendChild(a);
			}

			/\bMSIE 6/i
				.test(a.navigator.userAgent) || (a[c] ? a[c](e, f, !1) : a[d] && a[d]("on" + e, f));
		})
		(window, document, "addEventListener", "attachEvent", "load");
</script>

    

	<script type="text/javascript">
		(function(w) {
			var config = {
				"s": "nrk",
			    "cp": "nrk/programspiller/tv/avspillerside/humor",
				"url": document.location.href
			};
			$LAB.load('scores', function () {
				w.unispring.c(config);
			});
		}(window));
	</script>
	<noscript>
		<img src="http://nrk.tns-cs.net/j0=,,,;cp=nrk/programspiller/tv/avspillerside/humor+url=https://tv.nrk.no/serie/svart-humor/MUHH45000517/sesong-1/episode-5;;;" alt="" aria-hidden="true" role="presentation" />
	</noscript>

</body>
</html>
