<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="no" class="no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="no" class="no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="no" class="no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="no" class="no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="no" class="no-js">
<!--<![endif]-->

<head>
    <meta http-equiv="content-type" content="text/html;charset=utf-8" />

    
    <script type="text/javascript">
        (function () {
            if ("-ms-user-select" in document.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
	


	<link rel="shortcut icon" href="/pakke73/2.5.97.0a/content/images/tv/favicon.ico" />
	<meta name="viewport" content="width=device-width,initial-scale=1.0" />
	<title>NRK TV - Svart humor - 1:6</title>
		<link href="/pakke73/2.5.97.0a/content/_min/main.nrk.min.css" rel="stylesheet" media="all" type="text/css" />
		<!--[if IE]><link href="/pakke73/2.5.97.0a/content/_min/ie.min.css" rel="stylesheet" type="text/css" /> <![endif]-->
		<link href="/pakke73/2.5.97.0a/content/_min/print.min.css" rel="stylesheet" media="print" type="text/css" />
		<!-- Needs to be in head since it creates html5 elements -->
		<script type="text/javascript" src="/pakke73/2.5.97.0a/scripts/_min/libs/modernizr.min.js"></script>

    
    <link href="/pakke73/2.5.97.0a/scripts/libs/polyfills/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="/content/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    
    <!--[if (lt IE 9) & (!IEMobile)]>
            <script type="text/javascript" src="/pakke73/2.5.97.0a/scripts/libs/polyfills/respond.min.js?"></script>
    <![endif]-->

    
    <meta name="apple-mobile-web-app-title" content="NRK TV" />
    <link rel="apple-touch-icon-precomposed" href="/pakke73/2.5.97.0a/content/images/icons/apple/webapp_tv_57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pakke73/2.5.97.0a/content/images/icons/apple/webapp_tv_72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pakke73/2.5.97.0a/content/images/icons/apple/webapp_tv_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pakke73/2.5.97.0a/content/images/icons/apple/webapp_tv_144x144.png" />

    
	


<link rel="canonical" href="https://tv.nrk.no/serie/svart-humor/muhh45000117/sesong-1/episode-1" />
<meta name="programid" content="MUHH45000117" />
<meta name="description" content="Vi tar et dypdykk i norske verdier, finner ut hvorfor nordmenn elsker sig&#248;ynere, og blir med p&#229; kriminell dugnad. (1:6)" />
<meta name="keywords" content="Humor" />
<meta name="medium" content="tv" />
<meta name="urltype" content="Program" />
<meta name="kategori_id" content="humor" />
<meta name="kategori_navn" content="Humor" />
<meta name="kategorier_id" content="humor" />
<meta name="kategorier_navn" content="Humor" />
<meta name="artikkel_frimerke" content="https://gfx.nrk.no/DiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w"/>
<meta name="rightsfrom" content="2017-01-04" />
<meta name="rightsto" content="2079-06-06" />
<meta name="hasgeoblock" />
<meta name="lastTransmissionDate" content="4.1.17;4.1.2017;04.01.17;04.01.2017;4. jan. 2017;4. januar 2017" />
<meta name="medvirkende" content="" />
<meta name="omtalte" content="" />
<meta name="allkeywords" content=""/>
	<meta property="og:type" content="video.tv_show" />
	<meta property="og:title" content="NRK TV - Se Svart humor" />
<meta property="og:url" content="https://tv.nrk.no/serie/svart-humor/MUHH45000117/sesong-1/episode-1"/>
<meta property="og:description" content="Vi tar et dypdykk i norske verdier, finner ut hvorfor nordmenn elsker sig&#248;ynere, og blir med p&#229; kriminell dugnad. (1:6)" />
<meta property="og:site_name" content="NRK TV" />
<meta property="og:image" content="https://gfx.nrk.no/DiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w" />

	
	
	<meta name="type" content="episode" />
	<meta name="episodenumber" content="1" />
	<meta name="seasonid" content="87213" />
	<meta name="seriesid" content="svart-humor" />
	<meta name="seriestitle" content="Svart humor" />
	<meta name="series_frimerke" content="https://gfx.nrk.no/lJXo3hXOZ2WMa1l3ocNK4A5I7brROaw4LhGLqW6rYbeA" />

			<meta name="title" content="Svart humor" />





    <meta property="og:image" content="https://gfx.nrk.no/DiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w" />
    <meta property="fb:app_id" content="453813241327648" />

	<meta name="google-site-verification" content="UAb4hedt4AJ-gdwdI3UPe-Jd1avYlHeKkRBc9RBqoz4" />

	
	<meta name="google-site-verification" content="M83JqS5VyN7OBn9qY1jgPNKVYG8ufihkaUWa8RoVdQA" />
</head>
<body id="program" class="a-showepisode m-tv u-nrk">
	
	
<!--googleoff: all-->
<a href="#sfMain" accesskey="S" class="offscreen">Hopp til tekstinnhold</a>
<a href="/programmer/a-aa" accesskey="3" class="offscreen">A - &#197;</a>
<a href="/hjelp" accesskey="6" class="offscreen">Hjelp</a>
<a href="http://www.nrk.no/kontakt" accesskey="7" class="offscreen">Kontakt NRK</a>
<div id="app-msg-container"></div>





<header class="header">
	<div class="top-header">
		<div class="container">
			<a class="nrkno ga" data-ga-category="external-link" data-ga-action="other-header" href="http://nrk.no"><span class="icon"></span>nrk.no</a>
				<span class="user  right mod toggle closed">
					<a href="/logginn">
							<span class="icon"></span>
							<span class="user-name">Logg inn</span>
					</a>
				</span>
		</div>
	</div>
	<div class="header-full hidden-small clearfix container">
		<a class="nav-link logo-link js-home" accesskey="1" href="/"><span class="nrk-tv-logo"></span><span class="offscreen">NRK TV</span></a>
		<div id="s" class="right">
<form action="/sok" class="search-form" data-module="formfocus" method="get">	<div class="search-container clearfix" role="search">
		<label for="q4" class="offscreen">S&#248;k</label>
		<input accesskey="4" autocomplete="off" class="search-field-input search-field-autocomplete search-field search-field-noemptysearch" data-autocompleteurl="/autocomplete" id="q4" maxlength="100" name="q" placeholder="Søk" type="text" value="" />
	</div>
	<button class="search-button" type="submit"><span class="search-icon"></span>S&#248;k</button>
</form>
		</div>
		<nav>
			<a class="nav-link js-live " href="/direkte/nrk1">
				Direkte-TV
			</a>
			<a class="nav-link js-programs" href="/programmer">Kategorier</a>
			<a class="nav-link js-programguide" href="/guide">TV-guide</a>
		</nav>
	</div>

	
	<div class="container visible-small">
		<div class="header-mobile">
			<a class="left nav-link logo-link js-home" accesskey="1" href="/"><span class="nrk-tv-logo"></span><span class="offscreen">NRK TV</span></a>
			<a href="#" class="mobile-menu-toggle js-mobile-menu-toggle"><span class="offscreen">Meny</span>&nbsp;</a>
		</div>
	</div>
	
	<div class="container clearfix mobile-menu visible-small js-mobile-menu">
		<div class="search">
<form action="/sok" class="search-form" data-module="formfocus" method="get">	<div class="search-container clearfix" role="search">
		<label for="q1" class="offscreen">S&#248;k</label>
		<input accesskey="4" autocomplete="off" class="search-field-input search-field-autocomplete search-field search-field-noemptysearch" data-autocompleteurl="/autocomplete" id="q1" maxlength="100" name="q" placeholder="Søk" type="text" value="" />
	</div>
	<button class="search-button" type="submit"><span class="search-icon"></span>S&#248;k</button>
</form>
		</div>
		<nav class="clearfix mobile-menu-nav">
							<a class="buttonbar-link nrk1 js-live-channel left" href="/direkte/nrk1"><span>NRK1</span></a>
				<a class="buttonbar-link nrk2 js-live-channel right" href="/direkte/nrk2"><span>NRK2</span></a>
				<a class="buttonbar-link nrk3 js-live-channel left" href="/direkte/nrk3"><span>NRK3</span></a>
				<a class="buttonbar-link nrksuper js-live-channel right" href="/direkte/nrksuper"><span>NRK Super</span></a>
				<a class="buttonbar-link js-programs left" href="/programmer">Kategorier</a>
				<a class="buttonbar-link js-programguide right" href="/guide">TV-guide</a>
		</nav>
	</div>
</header>


<div id="op-msg-container"></div>



<div id="sfMain" tabindex="-1" role="main">
	
	<!--googleon: all-->
	<div id="main">
		



	<div class="box tight">
		<div class="container">

<!--googleoff: all-->
<div id="playerelement" class="playerelement tv player-available odm ratio-16x9" itemscope itemtype="https://schema.org/CreativeWork">
	<div id="nrk-player-wrapper" data-module="player-bootstrap" data-module-settings="{&quot;id&quot;:&quot;MUHH45000117&quot;,&quot;legalAge&quot;:{&quot;id&quot;:&quot;12&quot;,&quot;displayValue&quot;:&quot;Anbefalt de over 12 &#229;r&quot;,&quot;displayAge&quot;:&quot;12+&quot;},&quot;isLive&quot;:false,&quot;availability&quot;:{&quot;isAvailable&quot;:true,&quot;isOnlyAvailableAsPodcast&quot;:false,&quot;textArticle&quot;:null,&quot;posterType&quot;:0,&quot;additionalInformation&quot;:null,&quot;hasPodcastLink&quot;:false,&quot;hasPosterMessage&quot;:false,&quot;googleAnalyticsEventAction&quot;:&quot;&quot;}}">
			    <div class="age-restriction" title="Anbefalt de over 12 &#229;r"><span itemprop="contentRating" aria-hidden="true" role="presentation">12+</span></div>
	<div class="play-icon-wrapper">
		<a class="ga play-icon-action" href="#" title="Spill av Svart humor" data-ga-category="play" data-ga-action="web" data-ga-label="MUHH45000117">
			

	<img width="960"
		 alt="" 
	     src="https://gfx.nrk.no/DiyKkExB1dkJ2owAdGPtMwaHdxNDlsDIvvAON8rEF54w" />

		    <span class="offscreen">Spill av Svart humor</span>
			<svg class="progress-bar play-icon-bg" width="79" height="79" version="1.1" xmlns="http://www.w3.org/2000/svg">
				<title></title>
				<circle r="36.5" cx="39.5" cy="39.5" fill="transparent" stroke-dasharray="229.33" stroke-dashoffset="0" opacity="0.3" class="fill"></circle>
				<circle r="36.5" cx="39.5" cy="39.5" fill="transparent" stroke-dasharray="229.33" stroke-dashoffset="229.33px" class="progress"></circle>
			</svg>
			<span class="play-icon"></span>
        </a>
	</div>

<div class="msg-board">
	<img src="https://gfx.nrk.no/DiyKkExB1dkJ2owAdGPtMwaHdxNDlsDIvvAON8rEF54w" class="poster" alt="" aria-hidden="true" role="presentation" />

	<div class="msg no-js-msg">
		<h2><strong class="heading">Kunne ikke spille av fordi JavaScript ikke ble funnet!</strong></h2>
		<p>
			Aktiver JavaScript i innstillingene til din nettleser.<br />
		</p>
		<p>
			Les mer på <a href="/hjelp/1.7916336" target="_blank">hjelpesiden</a>.
		</p>
	</div>
    <div class="msg no-flash-msg">
		<h2><strong class="heading">Kunne ikke detektere riktig avspillingsteknologi!</strong></h2>
        <p>
			Benytter du en mobil enhet (iPad, iPhone eller lignende) <a class="setcookie" data-cookiename="NRK_PLAYER_SETTINGS_TV" data-cookievalue="preferred-player-odm=hls&preferred-player-live=hls" data-cookiepath="/" data-cookieexpires="0.04" href="#">klikk her</a>.<br />
			Hvis enheten din støtter Flash kan du forsøke å oppdatere <a href="http://get.adobe.com/flashplayer" target="_blank" class="ga" data-ga-category="external-link" data-ga-action="getflash">Adobe Flash Player</a>, eller forsøk å endre avspillertype på
            <a href="/innstillinger">innstillinger</a>.<br />
		</p>
		<p>
			Les mer på <a href="/hjelp/1.7916314">hjelpesiden</a>.
        </p>
    </div>
</div>	</div>
</div>
<!--googleon: all-->
<div id="indexPoints" class="hidden index-points index-points-style-text clearfix  seekenabled">
	<ul class="mod toggle closed hidden-phone">
			<li><a href="#t=0s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:00:00 P&#229; gata - norske verdier (Spill av)">1. P&#229; gata - norske verdier</a></li>
			<li><a href="#t=1m43s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:01:43 Skjult kamera: &#197; sjekke opp norske jenter (Spill av)">2. Skjult kamera: &#197; sjekke opp norske jenter</a></li>
			<li><a href="#t=5m40s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:05:40 Der ingen skulle tru at ein muslim kunne bu (Spill av)">3. Der ingen skulle tru at ein muslim kunne bu</a></li>
			<li><a href="#t=5m56s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:05:56 Finnen om norske verdier - kyss meg i reva (Spill av)">4. Finnen om norske verdier - kyss meg i reva</a></li>
			<li><a href="#t=7m36s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:07:36 Nasser og sig&#248;ynerne (Spill av)">5. Nasser og sig&#248;ynerne</a></li>
			<li><a href="#t=10m39s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:10:39 Hvit vs. Brun - Handshakes (Spill av)">6. Hvit vs. Brun - Handshakes</a></li>
			<li><a href="#t=11m38s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:11:38 P&#229;skedadler (Spill av)">7. P&#229;skedadler</a></li>
			<li><a href="#t=13m24s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:13:24 Fjern historie - Oddvar Bro (Spill av)">8. Fjern historie - Oddvar Bro</a></li>
			<li><a href="#t=16m14s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:16:14 Skjult kamera - Yousef kj&#248;per norske verdier (Spill av)">9. Skjult kamera - Yousef kj&#248;per norske verdier</a></li>
			<li><a href="#t=17m47s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:17:47 Sofa - Utlending edition (Spill av)">10. Sofa - Utlending edition</a></li>
			<li class="details"><a href="#t=18m40s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:18:40 Skjult kamera - Kriminell dugnad (Spill av)">11. Skjult kamera - Kriminell dugnad</a></li>
			<li class="details"><a href="#t=24m2s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:24:02 Hva snakker utlendinger egentlig om? (Spill av)">12. Hva snakker utlendinger egentlig om?</a></li>
			<li class="details"><a href="#t=24m41s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:24:41 Helnorsk med halvnorsk (Spill av)">13. Helnorsk med halvnorsk</a></li>
			<li class="details"><a href="#t=27m20s"
			                                                                 class="indexpoint-link mark-li ga"
			                                                                 data-ga-category="program" data-ga-action="indexpoint"
			                                                                 title="00:27:20 Oppsummering norske verdier (Spill av)">14. Oppsummering norske verdier</a></li>

			<li class="hide-when-open"><a class="control ga" href="#" data-ga-category="program" data-ga-action="indexpoint-more">Vis mer</a></li>
			<li class="hide-when-closed"><a class="control ga" href="#" data-ga-category="program" data-ga-action="indexpoint-less">Vis mindre</a></li>
	</ul>
	<div class="visible-phone">
<div class="button-wrapper">
	<a class="chapters-menu-trigger button-base button-base-dropdown"
	   href="#"
	   target="_blank"
	   title="Kapitler">
		<span class="dropdown-arrow-button"><span class="dropdown-arrow"></span></span>
		<span class="offscreen"> </span>
		<span class="chapters button-dropdown-text">Kapitler</span>
		<span class="arrow-down"></span>
	</a>

	<ul class="menu-menu chapter-menu">
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=0s" title="00:00:00 På gata - norske verdier (Spill av)">1. P&#229; gata - norske verdier</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=1m43s" title="00:01:43 Skjult kamera: Å sjekke opp norske jenter (Spill av)">2. Skjult kamera: &#197; sjekke opp norske jenter</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=5m40s" title="00:05:40 Der ingen skulle tru at ein muslim kunne bu (Spill av)">3. Der ingen skulle tru at ein muslim kunne bu</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=5m56s" title="00:05:56 Finnen om norske verdier - kyss meg i reva (Spill av)">4. Finnen om norske verdier - kyss meg i reva</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=7m36s" title="00:07:36 Nasser og sigøynerne (Spill av)">5. Nasser og sig&#248;ynerne</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=10m39s" title="00:10:39 Hvit vs. Brun - Handshakes (Spill av)">6. Hvit vs. Brun - Handshakes</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=11m38s" title="00:11:38 Påskedadler (Spill av)">7. P&#229;skedadler</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=13m24s" title="00:13:24 Fjern historie - Oddvar Bro (Spill av)">8. Fjern historie - Oddvar Bro</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=16m14s" title="00:16:14 Skjult kamera - Yousef kjøper norske verdier (Spill av)">9. Skjult kamera - Yousef kj&#248;per norske verdier</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=17m47s" title="00:17:47 Sofa - Utlending edition (Spill av)">10. Sofa - Utlending edition</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=18m40s" title="00:18:40 Skjult kamera - Kriminell dugnad (Spill av)">11. Skjult kamera - Kriminell dugnad</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=24m2s" title="00:24:02 Hva snakker utlendinger egentlig om? (Spill av)">12. Hva snakker utlendinger egentlig om?</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=24m41s" title="00:24:41 Helnorsk med halvnorsk (Spill av)">13. Helnorsk med halvnorsk</a>
</li>
<li>
	<a class="indexpoint-link mark-li ga" data-ga-action="indexpoint" data-ga-category="program" href="#t=27m20s" title="00:27:20 Oppsummering norske verdier (Spill av)">14. Oppsummering norske verdier</a>
</li>

	</ul>
</div>
	</div>
</div>

			

<section id="program-info" class="clearfix row" itemscope itemtype="http://schema.org/TVEpisode" data-ga-from-id="MUHH45000117">
    <aside class="g33 col clearfix hidden-phone">
        <div class="air">
                <div class="aspect-ratio-wrapper ratio-16x9">
                    <img class="aspect-ratio-fix episode-image" src="https://gfx.nrk.no/lJXo3hXOZ2WMa1l3ocNK4A5I7brROaw4LhGLqW6rYbeA" alt="Svart humor" itemprop="image" aria-hidden="true" role="presentation" />
                </div>
            <!--googleoff: snippet-->
            <div class="clearfix share-menu">
                

<!--googleoff: all-->
<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left facebook share-facebook ga"
       data-ga-category="sharing" data-ga-action="facebook-share" data-ga-label="MUHH45000117"
       title="Del dette programmet p&#229; Facebook" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Facebook</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="facebook-expand" data-ga-label="MUHH45000117"
       title="Avansert Facebookdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu facebook-menu">
			<li class="share-current">
				<a class="static ga"
					data-ga-category="sharing" data-ga-action="facebook-share-now" data-ga-label="MUHH45000117"
					target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1"
					rel="nofollow" data-href-template="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
			</li>
						<li class="divider">
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+P%c3%a5+gata+-+norske+verdier&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d0s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="0"
                               rel="nofollow" title="Del kapittel: P&#229; gata - norske verdier">1. P&#229; gata - norske verdier</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Skjult+kamera%3a+%c3%85+sjekke+opp+norske+jenter&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d1m43s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="1"
                               rel="nofollow" title="Del kapittel: Skjult kamera: &#197; sjekke opp norske jenter">2. Skjult kamera: &#197; sjekke opp norske jenter</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Der+ingen+skulle+tru+at+ein+muslim+kunne+bu&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d5m40s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="2"
                               rel="nofollow" title="Del kapittel: Der ingen skulle tru at ein muslim kunne bu">3. Der ingen skulle tru at ein muslim kunne bu</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Finnen+om+norske+verdier+-+kyss+meg+i+reva&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d5m56s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="3"
                               rel="nofollow" title="Del kapittel: Finnen om norske verdier - kyss meg i reva">4. Finnen om norske verdier - kyss meg i reva</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Nasser+og+sig%c3%b8ynerne&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d7m36s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="4"
                               rel="nofollow" title="Del kapittel: Nasser og sig&#248;ynerne">5. Nasser og sig&#248;ynerne</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Hvit+vs.+Brun+-+Handshakes&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d10m39s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="5"
                               rel="nofollow" title="Del kapittel: Hvit vs. Brun - Handshakes">6. Hvit vs. Brun - Handshakes</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+P%c3%a5skedadler&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d11m38s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="6"
                               rel="nofollow" title="Del kapittel: P&#229;skedadler">7. P&#229;skedadler</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Fjern+historie+-+Oddvar+Bro&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d13m24s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="7"
                               rel="nofollow" title="Del kapittel: Fjern historie - Oddvar Bro">8. Fjern historie - Oddvar Bro</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Skjult+kamera+-+Yousef+kj%c3%b8per+norske+verdier&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d16m14s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="8"
                               rel="nofollow" title="Del kapittel: Skjult kamera - Yousef kj&#248;per norske verdier">9. Skjult kamera - Yousef kj&#248;per norske verdier</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Sofa+-+Utlending+edition&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d17m47s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="9"
                               rel="nofollow" title="Del kapittel: Sofa - Utlending edition">10. Sofa - Utlending edition</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Skjult+kamera+-+Kriminell+dugnad&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d18m40s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="10"
                               rel="nofollow" title="Del kapittel: Skjult kamera - Kriminell dugnad">11. Skjult kamera - Kriminell dugnad</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Hva+snakker+utlendinger+egentlig+om%3f&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d24m2s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="11"
                               rel="nofollow" title="Del kapittel: Hva snakker utlendinger egentlig om?">12. Hva snakker utlendinger egentlig om?</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Helnorsk+med+halvnorsk&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d24m41s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="12"
                               rel="nofollow" title="Del kapittel: Helnorsk med halvnorsk">13. Helnorsk med halvnorsk</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Oppsummering+norske+verdier&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d27m20s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="13"
                               rel="nofollow" title="Del kapittel: Oppsummering norske verdier">14. Oppsummering norske verdier</a>
						</li>

    </ul>
</div>

<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left twitter share-twitter ga"
       data-ga-category="sharing" data-ga-action="twitter-share" data-ga-label="MUHH45000117"
       title="Del dette programmet p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Twitter</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="twitter-expand" data-ga-label="MUHH45000117"
		   title="Avansert Twitterdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu twitter-menu">
				<li class="share-current">
                    <a class="static ga" target="_blank"
                       data-ga-category="sharing" data-ga-action="twitter-share-now" data-ga-label="MUHH45000117"
                       href="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1" rel="nofollow" data-href-template="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
				</li>
							<li class="divider">
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+P%c3%a5+gata+-+norske+verdier+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d0s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="0"
                                   rel="nofollow" title="Del kapittel: P&#229; gata - norske verdier">1. P&#229; gata - norske verdier</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Skjult+kamera%3a+%c3%85+sjekke+opp+norske+jenter+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d1m43s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="1"
                                   rel="nofollow" title="Del kapittel: Skjult kamera: &#197; sjekke opp norske jenter">2. Skjult kamera: &#197; sjekke opp norske jenter</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Der+ingen+skulle+tru+at+ein+muslim+kunne+bu+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d5m40s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="2"
                                   rel="nofollow" title="Del kapittel: Der ingen skulle tru at ein muslim kunne bu">3. Der ingen skulle tru at ein muslim kunne bu</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Finnen+om+norske+verdier+-+kyss+meg+i+reva+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d5m56s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="3"
                                   rel="nofollow" title="Del kapittel: Finnen om norske verdier - kyss meg i reva">4. Finnen om norske verdier - kyss meg i reva</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Nasser+og+sig%c3%b8ynerne+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d7m36s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="4"
                                   rel="nofollow" title="Del kapittel: Nasser og sig&#248;ynerne">5. Nasser og sig&#248;ynerne</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Hvit+vs.+Brun+-+Handshakes+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d10m39s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="5"
                                   rel="nofollow" title="Del kapittel: Hvit vs. Brun - Handshakes">6. Hvit vs. Brun - Handshakes</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+P%c3%a5skedadler+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d11m38s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="6"
                                   rel="nofollow" title="Del kapittel: P&#229;skedadler">7. P&#229;skedadler</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Fjern+historie+-+Oddvar+Bro+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d13m24s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="7"
                                   rel="nofollow" title="Del kapittel: Fjern historie - Oddvar Bro">8. Fjern historie - Oddvar Bro</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Skjult+kamera+-+Yousef+kj%c3%b8per+norske+verdier+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d16m14s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="8"
                                   rel="nofollow" title="Del kapittel: Skjult kamera - Yousef kj&#248;per norske verdier">9. Skjult kamera - Yousef kj&#248;per norske verdier</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Sofa+-+Utlending+edition+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d17m47s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="9"
                                   rel="nofollow" title="Del kapittel: Sofa - Utlending edition">10. Sofa - Utlending edition</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Skjult+kamera+-+Kriminell+dugnad+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d18m40s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="10"
                                   rel="nofollow" title="Del kapittel: Skjult kamera - Kriminell dugnad">11. Skjult kamera - Kriminell dugnad</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Hva+snakker+utlendinger+egentlig+om%3f+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d24m2s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="11"
                                   rel="nofollow" title="Del kapittel: Hva snakker utlendinger egentlig om?">12. Hva snakker utlendinger egentlig om?</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Helnorsk+med+halvnorsk+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d24m41s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="12"
                                   rel="nofollow" title="Del kapittel: Helnorsk med halvnorsk">13. Helnorsk med halvnorsk</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Oppsummering+norske+verdier+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d27m20s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="13"
                                   rel="nofollow" title="Del kapittel: Oppsummering norske verdier">14. Oppsummering norske verdier</a>
							</li>

	</ul>
</div>
<!--googleon: all-->
            </div>
            <!--googleon: snippet-->
        </div>
    </aside>
	<article id="episode" class="episode-info g66 col last ">
		<div class="air">
			<div class="vSpacer">

<div class="hgroup">
    <h1 class="series-title"
        itemprop="partOfTVSeries"
        itemscope itemtype="http://schema.org/TVSeries">
<a href="http://tv.nrk.no/serie/svart-humor" itemprop="name">Svart humor</a>					<span class="favoritable program" data-mycontent-id="svart-humor">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</span>
    </h1>
    <h2 itemprop="name">
Episode 1:6            </h2>
</div>
			</div>
			<div class="tab">
				<ul class="tab-nav tab-nav-horizontal clearfix hidden-phone">
					<li class="active">
						<h2><a href="#information" class="ga" data-ga-category="program" data-ga-action="episode-tab-info">Programinformasjon</a></h2>
					</li>
																<li>
							<a href="/programsubtitles/MUHH45000117AA/html" id="subtitlesLink" rel="nofollow" class="ga" data-ga-category="program" data-ga-action="episode-tab-subtitles">Teksting</a>
						</li>
									</ul>
				<div class="tab-panels">
					<section id="information" class="tab-panel vSpacer">
						<div class="clearfix share-menu visible-phone">
							

<!--googleoff: all-->
<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left facebook share-facebook ga"
       data-ga-category="sharing" data-ga-action="facebook-share" data-ga-label="MUHH45000117"
       title="Del dette programmet p&#229; Facebook" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Facebook</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="facebook-expand" data-ga-label="MUHH45000117"
       title="Avansert Facebookdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu facebook-menu">
			<li class="share-current">
				<a class="static ga"
					data-ga-category="sharing" data-ga-action="facebook-share-now" data-ga-label="MUHH45000117"
					target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1"
					rel="nofollow" data-href-template="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
			</li>
						<li class="divider">
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+P%c3%a5+gata+-+norske+verdier&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d0s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="0"
                               rel="nofollow" title="Del kapittel: P&#229; gata - norske verdier">1. P&#229; gata - norske verdier</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Skjult+kamera%3a+%c3%85+sjekke+opp+norske+jenter&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d1m43s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="1"
                               rel="nofollow" title="Del kapittel: Skjult kamera: &#197; sjekke opp norske jenter">2. Skjult kamera: &#197; sjekke opp norske jenter</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Der+ingen+skulle+tru+at+ein+muslim+kunne+bu&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d5m40s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="2"
                               rel="nofollow" title="Del kapittel: Der ingen skulle tru at ein muslim kunne bu">3. Der ingen skulle tru at ein muslim kunne bu</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Finnen+om+norske+verdier+-+kyss+meg+i+reva&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d5m56s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="3"
                               rel="nofollow" title="Del kapittel: Finnen om norske verdier - kyss meg i reva">4. Finnen om norske verdier - kyss meg i reva</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Nasser+og+sig%c3%b8ynerne&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d7m36s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="4"
                               rel="nofollow" title="Del kapittel: Nasser og sig&#248;ynerne">5. Nasser og sig&#248;ynerne</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Hvit+vs.+Brun+-+Handshakes&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d10m39s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="5"
                               rel="nofollow" title="Del kapittel: Hvit vs. Brun - Handshakes">6. Hvit vs. Brun - Handshakes</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+P%c3%a5skedadler&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d11m38s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="6"
                               rel="nofollow" title="Del kapittel: P&#229;skedadler">7. P&#229;skedadler</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Fjern+historie+-+Oddvar+Bro&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d13m24s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="7"
                               rel="nofollow" title="Del kapittel: Fjern historie - Oddvar Bro">8. Fjern historie - Oddvar Bro</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Skjult+kamera+-+Yousef+kj%c3%b8per+norske+verdier&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d16m14s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="8"
                               rel="nofollow" title="Del kapittel: Skjult kamera - Yousef kj&#248;per norske verdier">9. Skjult kamera - Yousef kj&#248;per norske verdier</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Sofa+-+Utlending+edition&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d17m47s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="9"
                               rel="nofollow" title="Del kapittel: Sofa - Utlending edition">10. Sofa - Utlending edition</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Skjult+kamera+-+Kriminell+dugnad&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d18m40s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="10"
                               rel="nofollow" title="Del kapittel: Skjult kamera - Kriminell dugnad">11. Skjult kamera - Kriminell dugnad</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Hva+snakker+utlendinger+egentlig+om%3f&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d24m2s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="11"
                               rel="nofollow" title="Del kapittel: Hva snakker utlendinger egentlig om?">12. Hva snakker utlendinger egentlig om?</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Helnorsk+med+halvnorsk&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d24m41s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="12"
                               rel="nofollow" title="Del kapittel: Helnorsk med halvnorsk">13. Helnorsk med halvnorsk</a>
						</li>
						<li>
                            <a class="ga" target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Svart+humor%3a+Oppsummering+norske+verdier&amp;description=Vi+tar+et+dypdykk+i+norske+verdier%2c+finner+ut+hvorfor+nordmenn+elsker+sig%c3%b8ynere%2c+og+blir+med+p%c3%a5+kriminell+dugnad.+(1%3a6)&amp;picture=https%3a%2f%2fgfx.nrk.no%2fDiyKkExB1dkJ2owAdGPtMw4KcLjInwO4PvAON8rEF54w&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMUHH45000117&amp;link=https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d27m20s"
                               data-ga-category="sharing" data-ga-action="facebook-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="13"
                               rel="nofollow" title="Del kapittel: Oppsummering norske verdier">14. Oppsummering norske verdier</a>
						</li>

    </ul>
</div>

<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left twitter share-twitter ga"
       data-ga-category="sharing" data-ga-action="twitter-share" data-ga-label="MUHH45000117"
       title="Del dette programmet p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Twitter</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="twitter-expand" data-ga-label="MUHH45000117"
		   title="Avansert Twitterdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu twitter-menu">
				<li class="share-current">
                    <a class="static ga" target="_blank"
                       data-ga-category="sharing" data-ga-action="twitter-share-now" data-ga-label="MUHH45000117"
                       href="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1" rel="nofollow" data-href-template="https://twitter.com/intent/tweet?text=Svart humor https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
				</li>
							<li class="divider">
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+P%c3%a5+gata+-+norske+verdier+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d0s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="0"
                                   rel="nofollow" title="Del kapittel: P&#229; gata - norske verdier">1. P&#229; gata - norske verdier</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Skjult+kamera%3a+%c3%85+sjekke+opp+norske+jenter+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d1m43s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="1"
                                   rel="nofollow" title="Del kapittel: Skjult kamera: &#197; sjekke opp norske jenter">2. Skjult kamera: &#197; sjekke opp norske jenter</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Der+ingen+skulle+tru+at+ein+muslim+kunne+bu+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d5m40s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="2"
                                   rel="nofollow" title="Del kapittel: Der ingen skulle tru at ein muslim kunne bu">3. Der ingen skulle tru at ein muslim kunne bu</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Finnen+om+norske+verdier+-+kyss+meg+i+reva+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d5m56s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="3"
                                   rel="nofollow" title="Del kapittel: Finnen om norske verdier - kyss meg i reva">4. Finnen om norske verdier - kyss meg i reva</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Nasser+og+sig%c3%b8ynerne+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d7m36s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="4"
                                   rel="nofollow" title="Del kapittel: Nasser og sig&#248;ynerne">5. Nasser og sig&#248;ynerne</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Hvit+vs.+Brun+-+Handshakes+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d10m39s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="5"
                                   rel="nofollow" title="Del kapittel: Hvit vs. Brun - Handshakes">6. Hvit vs. Brun - Handshakes</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+P%c3%a5skedadler+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d11m38s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="6"
                                   rel="nofollow" title="Del kapittel: P&#229;skedadler">7. P&#229;skedadler</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Fjern+historie+-+Oddvar+Bro+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d13m24s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="7"
                                   rel="nofollow" title="Del kapittel: Fjern historie - Oddvar Bro">8. Fjern historie - Oddvar Bro</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Skjult+kamera+-+Yousef+kj%c3%b8per+norske+verdier+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d16m14s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="8"
                                   rel="nofollow" title="Del kapittel: Skjult kamera - Yousef kj&#248;per norske verdier">9. Skjult kamera - Yousef kj&#248;per norske verdier</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Sofa+-+Utlending+edition+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d17m47s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="9"
                                   rel="nofollow" title="Del kapittel: Sofa - Utlending edition">10. Sofa - Utlending edition</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Skjult+kamera+-+Kriminell+dugnad+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d18m40s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="10"
                                   rel="nofollow" title="Del kapittel: Skjult kamera - Kriminell dugnad">11. Skjult kamera - Kriminell dugnad</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Hva+snakker+utlendinger+egentlig+om%3f+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d24m2s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="11"
                                   rel="nofollow" title="Del kapittel: Hva snakker utlendinger egentlig om?">12. Hva snakker utlendinger egentlig om?</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Helnorsk+med+halvnorsk+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d24m41s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="12"
                                   rel="nofollow" title="Del kapittel: Helnorsk med halvnorsk">13. Helnorsk med halvnorsk</a>
							</li>
							<li>
                                <a class="ga" target="_blank" href="https://twitter.com/intent/tweet?text=Svart+humor%3a+Oppsummering+norske+verdier+https%3a%2f%2ftv.nrk.no%2fserie%2fsvart-humor%2fMUHH45000117%2fsesong-1%2fepisode-1%23t%3d27m20s"
                                   data-ga-category="sharing" data-ga-action="twitter-share-indexpoint" data-ga-label="MUHH45000117" data-ga-value="13"
                                   rel="nofollow" title="Del kapittel: Oppsummering norske verdier">14. Oppsummering norske verdier</a>
							</li>

	</ul>
</div>
<!--googleon: all-->
						</div>
						<div class="mod toggle closed">
							<div itemprop="description">
										<h3>Seriebeskrivelse</h3>
										<p>Norsk humorserie. Svart Humor tar for seg fordommer og forskjeller i <br><br>samfunnet og gir deg fargerike øyeblikk med en stor dose humor og varme.  <br><br></p>
										<h3>Episodebeskrivelse</h3>
										<p>Vi tar et dypdykk i norske verdier, finner ut hvorfor nordmenn elsker sig&#248;ynere, og blir med p&#229; kriminell dugnad. (1:6)</p>
							</div>
							<div class="details program-more-info">
	<section class="taglist infolist">
		<strong>Kategori:</strong>
<a href="/programmer/humor" title="Vis flere programmer i kategori &quot;Humor&quot;">Humor</a>
	</section>


								<dl class="infolist">
    <dt>Tilgjengelig til: </dt>
        <dd>Ingen begrensning</dd>
																			<dt>Tilgjengelig i:</dt>
										<dd>Verden</dd>
								</dl>
								<dl class="infolist">
										<dt>F&#248;rste gang sendt:</dt>
										<dd>
NRK.no &middot; Onsdag 4. januar 2017 kl. 15:00</dd>
																			<dt>Siste gang sendt:</dt>
										<dd>
NRK.no &middot; Onsdag 4. januar 2017 kl. 15:00</dd>
																			<dt>Planlagt sendt:</dt>
										<dd>
NRK1 &middot; Mandag 9. januar 2017 kl. 22:25</dd>
								</dl>
								<dl class="infolist">
										<dt>Produksjons&#229;r:</dt>
										<dd>2016</dd>
																	</dl>
								<dl class="infolist">
										<dt>Aldersgrense:</dt>
										<dd>Anbefalt de over 12 &#229;r</dd>
																			<dt>Varighet:</dt>
										<dd>29 minutter</dd>
								</dl>
							</div>
							<div class="button-container">
								<a href="#" class="button-s control hide-when-open ga" title="Vis mer om Svart humor" data-ga-category="program" data-ga-action="show-more">Vis mer<span class="offscreen"> programinformasjon</span></a>
								<a href="#" class="button-s control hide-when-closed ga" title="Vis mindre om Svart humor" data-ga-category="program" data-ga-action="show-less">Vis mindre<span class="offscreen"> programinformasjon</span></a>
							</div>
						</div>
					</section>
					                </div>
            </div>
        </div>
    </article>
</section>



		</div>
	</div>

	<!--googleoff: index-->
	<!--googleoff: snippet-->
	 
<div class="box">
	<div class="container">
		<div class="tab tab-nofade seasontabs" data-module="seasontabs" data-module-settings="{&quot;displayType&quot;:&quot;NumberWise&quot;,&quot;id&quot;:&quot;MUHH45000117&quot;,&quot;season&quot;:&quot;87213&quot;,&quot;year&quot;:&quot;&quot;}">
			<div class="visible-phone">
<div class="button-wrapper">
	<a class="seasons-menu-trigger button-base button-base-dropdown"
	   href="#"
	   title="Velg Sesong">
		<span class="dropdown-arrow-button"><span class="dropdown-arrow"></span></span>
		<span class="offscreen"> </span>
		<span class="button-dropdown-text">Sist vist p&#229; TV</span>
		<span class="arrow-down"></span>
	</a>

	<ul class="menu-menu seasons-menu">
<li>
	<a class="" href="#lastEpisodes">Sist vist p&#229; TV</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="87213" href="#season-87213" title="Vis episoder i sesong 1">Sesong 1</a>
</li>
<li class="season-menu-item">
	<a class="season-link" data-season="extra" href="#season-extra" title="Vis episoder i sesong Ekstramateriale">Ekstramateriale</a>
</li>

	</ul>
</div>
			</div>
			<ul class="tab-nav tab-nav-vertical seasons-nav clearfix hidden-phone col g33">
				<li class="active">
				    <h2>
				        <a id="showNewEpisodes" class="first ga"
							data-ga-category="program" data-ga-action="season-change" data-ga-label="last-episodes"
				            href="#lastEpisodes" title="Vis sist sendte programmer">Sist vist p&#229; TV</a>
				    </h2>
				</li>
					<li><a href="/program/Episodes/svart-humor/87213" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Sesong 1"
						data-identifier="87213" title="Vis Sesong 1">Sesong 1</a></li>
					<li><a href="/extramaterial/svart-humor" class="ga season-link"
						data-ga-category="program" data-ga-action="season-change" data-ga-label="Ekstramateriale"
						data-identifier="extra" title="Vis Ekstramateriale">Ekstramateriale</a></li>
			</ul>

			<div class="tab-panels tab-panels-vertical col g66">
				<div id="lastEpisodes">

<ul class="episode-list" data-season="">
    <li class="episode-item no-rights is-geoblocked first" data-episode="MUHH45000217" data-ga-action="click-episode" data-ga-label="MUHH45000217" data-ga-category="episodeobject">
        <a href="/serie/svart-humor/MUHH45000217/sesong-1/episode-2" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MUHH45000217 title: Svart humor 2:6">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Svart humor 2:6<span class="season-name"> - Sesong 1</span></h3>
                    <p class="description"><span>Er utlendinger villige til &#229; skifte navn for &#229; f&#229; jobb i Norge, hvordan hadde Norge egentlig sett ut uten innvandrere, og klarer Yousef &#229; forklare hva en CV egentlig er? (2:6)</span></p>
                <div class="transmission-info right">Vises p&#229; NRK.no ons 11. januar 2017 kl. 15:00</div>
                <div class="availability left"></div>
            </div>
        </a>

    </li>
    <li class="episode-item   last" data-episode="MUHH45000117" data-ga-action="click-episode" data-ga-label="MUHH45000117" data-ga-category="episodeobject">
        <a href="/serie/svart-humor/MUHH45000117/sesong-1/episode-1" class="clearfix ga" data-ga-category="navigation" data-ga-action="program-page-season-box" data-ga-label="id: MUHH45000117 title: Svart humor 1:6">
            
            <div class="episode-list-info">
                <h3 class="episode-list-title">Svart humor 1:6<span class="season-name"> - Sesong 1</span></h3>
                    <p class="description"><span>Vi tar et dypdykk i norske verdier, finner ut hvorfor nordmenn elsker sig&#248;ynere, og blir med p&#229; kriminell dugnad. (1:6)</span></p>
                <div class="transmission-info right">Vises igjen p&#229; NRK1 mandag kl. 22:25</div>
                <div class="availability left">Alltid tilgjengelig</div>
            </div>
        </a>

    </li>
</ul>
				</div>
				
			</div>
		</div>
	</div>
</div>


			<div class="box list-container relatedContainer">
				<div id="relatedBox" class="loading" data-url="/listobjects/relatedprogramboxtv/Aktuelt/humor"></div>
			</div>

<div class="box">
	<div id="tabbedListView" class="tab has-subnav">
		<div class="container list-container">
			<ul class="tab-nav tab-nav-horizontal clearfix box-heading">
				<li class="active"><h2><a class="ga" href="#recommended-list" rel="nofollow" data-ga-category="aps" data-ga-action="navigation-recommended">Aktuelt</a></h2></li>
				<li><a class="ga" href="#tablist-sub" rel="nofollow" data-ga-category="aps" data-ga-action="navigation-popular">Mest sett</a></li>
				<li><a class="ga" href="https://tv.nrk.no/listobjects/recentlysent" rel="nofollow" data-ga-category="aps" data-ga-action="navigation-recent">Sist sendt</a></li>
			</ul>

		    <ul id="tablist-sub" class="line-sep clearfix tab-subnav hidden hidden-phone">
				<li class="active"><a href="https://tv.nrk.no/listobjects/mostpopular/Week" rel="nofollow" class="ga" data-ga-category="aps" data-ga-action="navigation-popular-week">Siste Uke</a></li>
				<li><a href="https://tv.nrk.no/listobjects/mostpopular/Month" rel="nofollow" class="ga" data-ga-category="aps" data-ga-action="navigation-popular-month">Siste M&#229;ned</a></li>
			</ul>
			<div class="tab-panels">
				<div id="recommended-list">
					<div class="">
	<ul class="listobject-list clear ga-list"><li class="listobject favoritable  is-geoblocked" data-mycontent-id="arvingane">
	<div class="air">
		<a href="/serie/arvingane/KKDS10006216/sesong-3/episode-1" class="listobject-link ga" data-id="KKDS10006216" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KKDS10006216">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/DUot0UGZUIPpaTxcJl2rBgaRIO91_WuM3SasU4lFAY3g" data-original="" alt="Arvingane" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Arvingane</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:9 - Da. dramaserie. Sesongpremiere! <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Gro har førebudd ei viktig performance-utstilling for Hannah. Ubodne gjester lagar bråk, og tilsynelatande går ingenting som planlagt. Frederik, som har tatt sjansen på å dukke opp etter eit langt fråvær, får seg ei overrasking når han plutseleg vert ein del av kunstverket. Med: Trine Dyrholm, Carsten Bjørnlund, Trond Espen Seim m.fl. Sesong 3 (1:9)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable  " data-mycontent-id="anno">
	<div class="air">
		<a href="/serie/anno/KMTE50000117/sesong-3/episode-1" class="listobject-link ga" data-id="KMTE50000117" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KMTE50000117">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/yzNNfUj8iRswbcINF2ScNQGUprRzRZevB-ciSkt_BJcA" data-original="" alt="Anno" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Anno</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:30 - Sesongpremiere! <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> 14 deltagere seiler inn til Trondheim for å søke lykken i byen nesten 500 år tilbake i tid. Her skal de bo hos selveste erkebiskop Olav Engelbrektsson mens de kjemper seg opp fra lærling til mester. Den som best mestrer tiden, vinner Anno og blir borger av byen. Programleder er Selda Ekiz. Sesong 3 (1:30)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable  is-geoblocked" data-mycontent-id="hvem-tror-du-at-du-ere">
	<div class="air">
		<a href="/serie/hvem-tror-du-at-du-ere/KMTE31000315/sesong-4/episode-1" class="listobject-link ga" data-id="KMTE31000315" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KMTE31000315">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/D2MsnnmOEKJzIEtEkPI6XgN_VoQyQaJ9ijProMWcck3w" data-original="" alt="Hvem tror du at du er?" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Hvem tror du at du er?</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:8 - Sesongpremiere! Norsk <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> underholdningsserie. Kjente personer søker etter sine røtter. Tidligere toppalpinist Kjetil André Aamodt graver i sin fars slekt. Det blir en oppdagelsesferd som blant annet avdekker forfedrenes ukjente innsats under krigen, og som til slutt gir familien svar på et livslangt mysterium. Sesong 4 (1:8)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable  is-geoblocked" data-mycontent-id="KOID22009116">
	<div class="air">
		<a href="/program/KOID22009116/david-blaine-heilt-magisk" class="listobject-link ga" data-id="KOID22009116" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOID22009116">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/depevOsfR8iG4CcIOcbiMAuQL7Wk44VBT-MK2Js_oSeA" data-original="" alt="David Blaine - heilt magisk!" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">David Blaine - heilt magisk!</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Am. underhaldning. Magikaren og <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> illusjonisten David Blaine har sett fleire verdsrekordar, og han har ein heilt eigen stil. Blant dei som lar seg forbløffe over dei nye triksa han byr på, er kjendisane David Beckham, Johnny Depp, John Travolta, Patrick Stewart, Emma Stone og Arnold Schwarzenegger. (David Blaine: Beyond Magic)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  is-geoblocked" data-mycontent-id="oj-simpson-made-in-america">
	<div class="air">
		<a href="/serie/oj-simpson-made-in-america/KOID22001016/sesong-1/episode-1" class="listobject-link ga" data-id="KOID22001016" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOID22001016">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/iieVZhqNH1CvqUzuKZCq9Q0IvcuLp-GW9yR221sr4aPA" data-original="" alt="OJ Simpson - Made in America" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">OJ Simpson - Made in America</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:5 - Am. dokumentarserie. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Mordet på Nicole Brown Simpson og Ronald Goldman har blitt kalt århundrets kriminalsak. Den handler om rasisme, kjendiskultur, massemedia, vold og det amerikanske rettssystemet. 20 år senere fascinerer og provoserer saken fremdeles, og siste kapittel er ennå ikke skrevet. Men historien om O.J. Simpson starter lenge før den skjebnesvangre kvelden. Hans karriere som en av tidenes beste spillere i amerikansk fotball startet sent på 60-tallet, i en tid med store rasemotsetninger i USA. (1:5)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="det-aller-verste-fra-ikke-gjoer-dette-hjemme">
	<div class="air">
		<a href="/serie/det-aller-verste-fra-ikke-gjoer-dette-hjemme/DMPF73002116/sesong-1/episode-1" class="listobject-link ga" data-id="DMPF73002116" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="DMPF73002116">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/ohFxd5-uzUehxs2O5PSqnwgbWvpXM-xMDYCy4UCSRT5g" data-original="" alt="Det aller verste - fra Ikke gj&#248;r dette hjemme" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Det aller verste - fra Ikke gjør dette hjemme</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				1:6 · Det aller verste - fra ikke <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> gjør dette hjemme - Ikke gå ut med vått hår, ikke fyll opp vannsenga til den sprekker og for all del  ikke kødd med varmtvannstanken - det kan du trygt overlate til programlederne i Ikke gjør dette hjemme. Dette er en spesialsending om alt det destruktive vannet vi omgir oss med. Dette er det aller verste fra sesong en til fire av Ikke gjør dette hjemme. Programledere  Rune Nilson og Per Olav Alvestad. (1:6)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="flukt">
	<div class="air">
		<a href="/serie/flukt/KMTE30002116/sesong-1/episode-1" class="listobject-link ga" data-id="KMTE30002116" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KMTE30002116">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/YcJEzfxSwAZ45CmsFEZWmwRgXlr_Y1KZxjeQ7dZptvvg" data-original="" alt="Flukt" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Flukt</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:5 - Norsk dokumentarserie. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Leo Ajkic reiser til Libanon, landet der hver fjerde innbygger er flyktning. Han treffer en syrisk flyktningfamilie og følger dem på den viktigste dagen i deres liv. De skal på intervju med norske myndigheter, som kan gi dem et nytt liv i Norge. Hva skal til for å komme igjennom nåløyet? Hvem bestemmer? Og vil familien lykkes? (1:5)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  is-geoblocked" data-mycontent-id="valkyrien">
	<div class="air">
		<a href="/serie/valkyrien/KMTE40000312/sesong-1/episode-1" class="listobject-link ga" data-id="KMTE40000312" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KMTE40000312">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/k6S73SxqCAVATv--UIWjQwXrYS0kZHVtGBHUXkpJvAFg" data-original="" alt="Valkyrien" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Valkyrien</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:8 - Premiere! Norsk dramathriller. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> I Oslo, under Valkyrie plass, har dommedagsfantasten Leif tilrettelagt for at legen Ravn kan forske i hemmelighet. Mens Ravn er på overflaten for å begrave sin kone Vilma, går en av Leifs mange alarmer. Et ran har gått fryktelig galt, og den hardt skadde raneren Teo søker tilflukt hos Leif. Uten legehjelp vil Teo dø. Og Ravn skylder Leif en tjeneste. Med: Sven Nordin, Pål Sverre Hagen, Pia Halvorsen m.fl. (1:8)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  is-geoblocked" data-mycontent-id="KOID28001016">
	<div class="air">
		<a href="/program/KOID28001016/bashar-al-assad-fem-aar-med-borgerkrig" class="listobject-link ga" data-id="KOID28001016" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOID28001016">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/UVqGlxyR4Ta6-h9tm2qCFA_gK6PDUUo__k9KUOuzWRyg" data-original="" alt="Bashar al-Assad - fem &#229;r med borgerkrig" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Bashar al-Assad - fem år med borgerkrig</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Fr. dokumentar. Hvem er egentlig <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Syrias president Bashar al-Assad? Og hvilket forhold har den vestlige verden hatt til ham, fra han overtok makten til dagens borgerkrig? En rekke sentrale personer bidrar med sine perspektiver på historien: syriske embedsmenn i eksil, tidligere franske utenriksministre, ambassadører i Damaskus, rådgiverne til både Obama, Bush, Clinton og Trump samt Putins utsending i Syria. (Bachar. Moi ou le chaos)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="svart-humor">
	<div class="air">
		<a href="/serie/svart-humor/MUHH45000117/sesong-1/episode-1" class="listobject-link ga" data-id="MUHH45000117" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="MUHH45000117">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/DiyKkExB1dkJ2owAdGPtMw1H8gRXVqEqrvAON8rEF54w" data-original="" alt="Svart humor" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Svart humor</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:6 - Vi tar et dypdykk <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> i norske verdier, finner ut hvorfor nordmenn elsker sigøynere, og blir med på kriminell dugnad. (1:6)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  is-geoblocked" data-mycontent-id="delhis-vakreste-hender">
	<div class="air">
		<a href="/serie/delhis-vakreste-hender/KOIF23002015/sesong-1/episode-1" class="listobject-link ga" data-id="KOIF23002015" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOIF23002015">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/xQQzsPRuJZz7iwricaNZzgez5cq88VdA36frv9f6jc4w" data-original="" alt="Delhis vakreste hender" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Delhis vakreste hender</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Episode 1:3 - Sv. dramaserie. Premiere! <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Göran Borg får plutselig sparken. Barna hans har ikke lenger tid til å værer sammen med ham, og ekskonen har skaffet seg en ny, rik mann. Göran tror ikke at livet kan bli verre, men han tar feil. Han bestemmer seg for å bli med sin egosentriske venn på en charterreise til India. Basert på boken med samme navn av Mikael Bergstand. Med: Björn Kjellman, Joy Sengupta, Patrik Karlson mfl. (Delhis vackaste händer) (1:3)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed last is-geoblocked" data-mycontent-id="KOID24001516">
	<div class="air">
		<a href="/program/KOID24001516/hvorfor-er-jeg-saa-tjukk" class="listobject-link ga" data-id="KOID24001516" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOID24001516">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/lWHgXpXK1RnS0axhuyaCdg-oBK6N-_K4zZpGnWr4vwJw" data-original="" alt="Hvorfor er jeg s&#229; tjukk?" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Hvorfor er jeg så tjukk?</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Br. dokumentar. Er det så enkelt <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> at man går ned i vekt om man spiser mindre og trener mer? Genetikeren Giles Yeo møter noen av Storbritannias mest overvektige mennesker for å prøve å finne svar. Det kan nemlig være mange faktorer som spiller inn. Det viser seg at sjeldne genetiske mutasjoner, tilgangen på energirike matvarer og våre erfaringer helt fra mors liv kan være medvirkende årsaker til at noen legger på seg mer enn andre. (Why Do I Eat Too Much?)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li></ul>

					</div>
				</div>
			</div>
		</div>
	</div>
</div>



	</div>
	<!--googleoff: all-->
</div>




<footer>
		<div class="container">
			<ul>
				<li>
					<a href="http://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Opphavsrett NRK &copy; 2017</a>
				</li>
				<li>
					Nettsjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Nicolai Flesj&#248; (fungerende)</a>
				</li>
					<li>TV-sjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Arne Helsingen</a></li>
				<li>Ansvarlig redaktør: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Thor Gjermund Eriksen</a></li>
			</ul>
		    <ul>
		        <li><a href="http://www.nrk.no/kontakt" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Kontakt NRK</a></li>
		        <li><a href="http://www.nrk.no/informasjon" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om NRK</a></li>
		        <li><a href="http://www.nrk.no/retningslinjer/personvern-i-nrk-1.7765898" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om personvern</a></li>
		            <li>
		                <a href="http://www.nrk.no/hjelp/foreldrekontroll-pa-nett-1.7889859" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om foreldrekontroll</a>
		            </li>
                <li><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868" class=" ga" data-ga-category="external-link" data-ga-action="other-footer">Om informasjonskapsler (cookies)</a></li>
		    </ul>

			<div class="buttons">
				<a id="helplink" class="right button-s" href="/hjelp">Hjelp</a>
					<a href="#parentalControlBox"
					   id="parentalControlBoxLink"
					   class="colorbox colorbox-inline button-s parental-control-button right"><span class="offscreen">&Aring;pne et modalvindu for &aring; </span><span class="title">Aktiver foreldrekontroll</span></a>
				<a class="right button-s" href="/innstillinger">Innstillinger</a>
			</div>
		</div>
	</footer>

<div style="display: none;">
    <div id="parentalControlBox">
        <div id="parentalControl"
             data-deactivatetext="Deaktiver foreldrekontroll"
             data-activatetext="Aktiver foreldrekontroll"
             data-activatetitle="Aktiver: Velg PIN-kode (kun tall)"
             data-unlocklinktext="Jeg er voksen og kan se dette"
             data-unlockcaptiontext="Foreldrekontroll er aktiv, tast inn din PIN-kode">
            <div class="title"></div>
            <div class="content">
                <div>
                    <div class="parentalControlBackground">
                        <input type="password" maxlength="4" pattern="[0-9]*" class="parentalControlPassword" />
                    </div>
                    <p class="incorrectPinElement">Du har skrevet inn <em>feil kode</em> - forsøk igjen!</p>
                    <p class="activateDescription">Skriv inn en kode på fire siffer for å <em>aktivere</em> foreldrekontrollen</p>
                    <p class="deactivateDescription">Skriv inn din tallkode for å <em>deaktivere</em> foreldrekontrollen</p>
                    <p class="unlockDescription">Skriv inn din tallkode for å <em>låse opp</em> foreldrekontrollen</p>
                </div>
                <ul class="ageSelector">
                    <li><a class="button-base active" href="#" data-age="15">15 år</a></li>
                    <li><a class="button-base" href="#" data-age="18">18 år</a></li>
                </ul>
                <a class="confirmPin button-base disabled"></a>
            </div>
        </div>
    </div>
</div>

    
<script type="text/javascript">
    /*global $LABDefaults:true*/
    if(typeof nrk === "undefined") {
        var nrk = {};
    }
    nrk.version="2.5.97.0a";
    nrk.LIVE_BUFFER_IN_MINUTES = "180";
    nrk.FLASH_VERSION = "11";
    nrk.MAC_FLASH_VERSION = "10.3";
    nrk.APP_BASE_PATH = '/';
    nrk.APP_ABSOLUTE_BASE_URL = "https://tv.nrk.no/";
    nrk.config = {
        player: {
            streamingerrormessageurl: "/streamingerror",
            outoflivebuffermessageurl: "/outoflivebuffer",
            qoSpluginUrl: "https://79423.analytics.edgekey.net/csma/plugin/csma.swf",
            mediaAnalyticsScript: 'https://79423.analytics.edgekey.net/html5/akamaihtml5-min.js'
        },
        flash: {
            playerVersion: "1.13.000",
            pluginVersion: "3.10"
        },
        radio: {
            channelCookie: "nrk_radio_channel",
            districtChannelIdCookie: "nrk_district_id",
            districtChannelNameCookie: "nrk_district",
            defaultChannel: "p1_oslo_akershus",
            AUDIO_PLAYER_WIDTH : 620,
            AUDIO_PLAYER_HEIGHT : 40
        },
        episode : {
            displayTypes : {
                NUMBER: "NumberWise",
                YEAR: "YearWise",
                MONTH: "MonthWise",
                UNKNOWN: "Unknown"
            }
        },
        apiBaseUrl: "https://psapi-we.nrk.no/",
        apiVersion: 8,
        castAppId : "3AEDF8D1",
        timezoneoffset : 1,
        enablePusher : true,
        pusherAppKey : "19b98e7adc8a8adf5f01",
        environment : "prod",
        logUrl : "/log",
        nextEpisodeUrl : "https://tv.nrk.no/program/episode/next/",
        applicationPath : ("/" + "/").replace('//', '/'),
        mediaelementApiTemplate : "https://psapi-we.nrk.no/mediaelement/{id}?inSuperUniverse=false&callback=?",
        androidAppTvUrl : "https://play.google.com/store/apps/details?id=no.nrk.tv",
        iosAppTvUrl : "https://itunes.apple.com/no/app/nrk-tv/id385114898?mt=8",
        offGridAlertArticleId : "1.12817408",
        gaAccount: "UA-3413696-38"
    };

    nrk.text = {};
    nrk.text.viewCountTemplate = 'Sett {{ ViewCount }} ganger';
    nrk.text.addFavorite = 'Legg til favoritt';
    nrk.text.removeFavorite = 'Fjern favoritt';
    nrk.text.removeRecentlyWatched = 'Fjern fra fortsett &#229; se';
    nrk.text.readMore = 'Les mer';
    nrk.logger = {};
    nrk.logger.log = function() {};

    /* $LAB configuration and additions */
    $LABDefaults = {
        CdnBasePath: "/pakke73/2.5.97.0a/", // edit to CdnPath
        AllowDuplicates: false,
        CacheBust: false
        };
</script>

    <script src="/pakke73/2.5.97.0a/scripts/_min/Programspiller.min.js" type="text/javascript"></script>

<script type="text/javascript">
    nrk.url = {};
    nrk.url.category = nrk.utils.createUrlTemplate("/programmer/{{ Id }}", { Id: 1 });
    nrk.url.guideWithDate = nrk.utils.createUrlTemplate("/guide/{{ date }}", { date: 1 });
    nrk.url.guideWithChannelAndDate = nrk.utils.createUrlTemplate("/guide/{{ channelId }}/{{ date }}", { date: 1, channelId: 1 });
    nrk.url.template = nrk.utils.createUrlTemplate("/template/{{ name }}", { name: "string"});
    nrk.url.search = nrk.utils.createUrlTemplate("/sok?q={{ q }}", { q: "string"});
    nrk.url.textArticle = nrk.utils.createUrlTemplate("/textarticle?id={{ Id }}", { Id: "string"});
    nrk.url.route = nrk.utils.createUrlTemplate("/{{ route }}", { route: "string"});
    var isAuthorized = false;
    var isOffgrid = $.cookie("offgrid_status");
    nrk.utils.log("_layout.cshtml - User is logged in: "+ isAuthorized);
    nrk.state.initState("userAuthorized", isAuthorized);
    nrk.state.initState("offgrid", !!isOffgrid);
</script>

<!--[if IE]>

    <script type="text/javascript">
        $LAB.load("operationmessage", function() {
            nrk.modules.operationMessage.show({
                id: "browserMessage",
                tag: "op-msg",
                lead: "Oppgradere nettlesere",
                body: "Din nettleser er gammel og b&oslash;r oppgraderes, last ned oppgradering fra <a href='http://windows.microsoft.com/nb-no/internet-explorer/download-ie' target='_blank'>Microsoft</a>",
                cookieName: "nrk_browserMessage",
                expires: 365
            });
        });
    </script>
<![endif]-->




	
	
	<script type="text/javascript">
	    nrk.state.initState('program',  {"id":"MUHH45000117","title":"Svart humor","duration":1744.12,"poster":"https://gfx.nrk.no/DiyKkExB1dkJ2owAdGPtMwaHdxNDlsDIvvAON8rEF54w"} );

        $LAB.load("program", function() {
            var params = {
                programParts: 1,
                showSubtitles: true,
                isChildCategory: false,
                isInSuperUniverse: false,
		        programId: "MUHH45000117",
			    staticStrings: {
				    startPlayingFrom: "Spill av fra:",
                    part: "del"
                }
            };
            nrk.controllers.program.init(params);
        });
	</script>

	
	


<script type="text/javascript">
    (function() {
		var playerType = $('#playerelement').attr('data-playertype');
		if (nrk.utils.device.isAndroid() && playerType !== "androidapp") {
			$LAB.load("operationmessage", function() {
				nrk.modules.operationMessage.show({
					id: "operationMessageAndroid",
					lead: "Har du problemer med avspilling av videoen?",
					body: "Hvis du har problemer med videoen på denne Android-dingsen, så kan du <a href='/innstillinger'>endre innstillingene dine her.</a>",
					cookieName: "nrk_operationMessageAndroid",
					expires: 365
				});
			});
		}
    }());
</script>








<script type="text/javascript">
	$LAB.load('googleAnalytics', function () {
	    nrk.googleAnalytics.init(nrk.config.gaAccount, '');
	});
</script>



<script type="text/javascript">
		(function(a, b, c, d, e) {
			function f() {
				var a = b.createElement("script");
				a.async = !0;
				a.src = "//radar.cedexis.com/1/18472/radar.js";
				b.body.appendChild(a);
			}

			/\bMSIE 6/i
				.test(a.navigator.userAgent) || (a[c] ? a[c](e, f, !1) : a[d] && a[d]("on" + e, f));
		})
		(window, document, "addEventListener", "attachEvent", "load");
</script>

    

	<script type="text/javascript">
		(function(w) {
			var config = {
				"s": "nrk",
			    "cp": "nrk/programspiller/tv/avspillerside/humor",
				"url": document.location.href
			};
			$LAB.load('scores', function () {
				w.unispring.c(config);
			});
		}(window));
	</script>
	<noscript>
		<img src="http://nrk.tns-cs.net/j0=,,,;cp=nrk/programspiller/tv/avspillerside/humor+url=https://tv.nrk.no/serie/svart-humor/MUHH45000117/sesong-1/episode-1;;;" alt="" aria-hidden="true" role="presentation" />
	</noscript>

</body>
</html>
