<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="no" class="no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="no" class="no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="no" class="no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="no" class="no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="no" class="no-js">
<!--<![endif]-->

<head>
    <meta http-equiv="content-type" content="text/html;charset=utf-8" />

    
    <script type="text/javascript">
        (function () {
            if ("-ms-user-select" in document.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
	


	<link rel="shortcut icon" href="/pakke74/2.5.173.0a/content/images/tv/favicon.ico" />
	<meta name="viewport" content="width=device-width,initial-scale=1.0" />
	<title>NRK TV - Hvor g&#229;r grensen?</title>

    <link href="/pakke74/2.5.173.0a/content/_min/main.nrk.min.css" rel="stylesheet" media="all" type="text/css" />
    <!--[if IE]><link href="/pakke74/2.5.173.0a/content/_min/ie.min.css" rel="stylesheet" type="text/css" /> <![endif]-->
    <link href="/pakke74/2.5.173.0a/content/_min/print.min.css" rel="stylesheet" media="print" type="text/css" />
    <!-- Needs to be in head since it creates html5 elements -->
    <script type="text/javascript" src="/pakke74/2.5.173.0a/scripts/_min/libs/modernizr.min.js"></script>

    
    <link href="/pakke74/2.5.173.0a/scripts/libs/polyfills/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="/content/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script type="text/javascript" src="/pakke74/2.5.173.0a/scripts/libs/polyfills/respond.min.js?"></script>
    <![endif]-->

    
    <meta name="apple-mobile-web-app-title" content="NRK TV" />
    <link rel="apple-touch-icon-precomposed" href="/pakke74/2.5.173.0a/content/images/icons/apple/webapp_tv_57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/pakke74/2.5.173.0a/content/images/icons/apple/webapp_tv_72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/pakke74/2.5.173.0a/content/images/icons/apple/webapp_tv_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/pakke74/2.5.173.0a/content/images/icons/apple/webapp_tv_144x144.png" />

    
	


<link rel="canonical" href="https://tv.nrk.no/program/mddp11005017/hvor-gaar-grensen" />
<meta name="programid" content="MDDP11005017" />
<meta name="description" content="Danmark Radios dokumentar &quot;Hvor g&#229;r grensen&quot;, g&#229;r tett p&#229; det f&#248;rste &#229;ret med grensekontroll mellom Danmark og Sverige.
De ser p&#229; hva pengene og politiets ressurser er brukt p&#229;, og sjekker hvor effektivt grensekontrollen reelt fungerer." />
<meta name="keywords" content="Dokumentar" />
<meta name="medium" content="tv" />
<meta name="urltype" content="Program" />
<meta name="kategori_id" content="dokumentar" />
<meta name="kategori_navn" content="Dokumentar" />
<meta name="kategorier_id" content="dokumentar" />
<meta name="kategorier_navn" content="Dokumentar" />
<meta name="artikkel_frimerke" content="https://gfx.nrk.no/amQYwwaESsx1AszFEeZAFQsKuMkRiPbXCeBZ88iDdh4g"/>
<meta name="rightsfrom" content="2017-03-28" />
<meta name="rightsto" content="2018-03-28" />
<meta name="hasgeoblock" content="content" />
<meta name="lastTransmissionDate" content="" />
<meta name="medvirkende" content="" />
<meta name="omtalte" content="" />
<meta name="allkeywords" content=""/>
	<meta property="og:type" content="video.tv_show" />
	<meta property="og:title" content="NRK TV - Se Hvor g&#229;r grensen?" />
<meta property="og:url" content="https://tv.nrk.no/program/MDDP11005017/hvor-gaar-grensen"/>
<meta property="og:description" content="Danmark Radios dokumentar &quot;Hvor g&#229;r grensen&quot;, g&#229;r tett p&#229; det f&#248;rste &#229;ret med grensekontroll mellom Danmark og Sverige.
De ser p&#229; hva pengene og politiets ressurser er brukt p&#229;, og sjekker hvor effektivt grensekontrollen reelt fungerer." />
<meta property="og:site_name" content="NRK TV" />
<meta property="og:image" content="https://gfx.nrk.no/amQYwwaESsx1AszFEeZAFQsKuMkRiPbXCeBZ88iDdh4g" />

	
	

<meta name="type" content="program" />	
<meta name="title" content="Hvor g&#229;r grensen?" />





    <meta property="og:image" content="https://gfx.nrk.no/amQYwwaESsx1AszFEeZAFQsKuMkRiPbXCeBZ88iDdh4g" />
    <meta property="fb:app_id" content="453813241327648" />

	<meta name="google-site-verification" content="UAb4hedt4AJ-gdwdI3UPe-Jd1avYlHeKkRBc9RBqoz4" />

	
	<meta name="google-site-verification" content="M83JqS5VyN7OBn9qY1jgPNKVYG8ufihkaUWa8RoVdQA" />
</head>
<body id="program" class="a-showprogram m-tv u-nrk">
	
	
<!--googleoff: all-->
<a href="#sfMain" accesskey="S" class="offscreen">Hopp til tekstinnhold</a>
<a href="/programmer/a-aa" accesskey="3" class="offscreen">A - &#197;</a>
<a href="/hjelp" accesskey="6" class="offscreen">Hjelp</a>
<a href="http://www.nrk.no/kontakt" accesskey="7" class="offscreen">Kontakt NRK</a>
<div id="app-msg-container"></div>





<header class="header">
	<div class="top-header">
		<div class="container">
			<a class="nrkno ga" data-ga-category="external-link" data-ga-action="other-header" href="http://nrk.no"><span class="icon"></span>nrk.no</a>
				<span class="user  right mod toggle closed">
					<a href="/logginn">
							<span class="icon"></span>
							<span class="user-name">Logg inn</span>
					</a>
				</span>
		</div>
	</div>
	<div class="header-full hidden-small clearfix container">
		<a class="nav-link logo-link js-home" accesskey="1" href="/"><span class="nrk-tv-logo"></span><span class="offscreen">NRK TV</span></a>
		<div id="s" class="right">
<form action="/sok" class="search-form" data-module="formfocus" method="get">	<div class="search-container clearfix" role="search">
		<label for="q4" class="offscreen">S&#248;k</label>
		<input accesskey="4" autocomplete="off" class="search-field-input search-field-autocomplete search-field search-field-noemptysearch" data-autocompleteurl="/autocomplete" id="q4" maxlength="100" name="q" placeholder="Søk" type="text" value="" />
	</div>
	<button class="search-button" type="submit"><span class="search-icon"></span>S&#248;k</button>
</form>
		</div>
		<nav>
			<a class="nav-link js-live " href="/direkte/nrk1">
				Direkte-TV
			</a>
			<a class="nav-link js-programs" href="/programmer">Kategorier</a>
			<a class="nav-link js-programguide" href="/guide">TV-guide</a>
		</nav>
	</div>

	
	<div class="container visible-small">
		<div class="header-mobile">
			<a class="left nav-link logo-link js-home" accesskey="1" href="/"><span class="nrk-tv-logo"></span><span class="offscreen">NRK TV</span></a>
			<a href="#" class="mobile-menu-toggle js-mobile-menu-toggle"><span class="offscreen">Meny</span>&nbsp;</a>
		</div>
	</div>
	
	<div class="container clearfix mobile-menu visible-small js-mobile-menu">
		<div class="search">
<form action="/sok" class="search-form" data-module="formfocus" method="get">	<div class="search-container clearfix" role="search">
		<label for="q1" class="offscreen">S&#248;k</label>
		<input accesskey="4" autocomplete="off" class="search-field-input search-field-autocomplete search-field search-field-noemptysearch" data-autocompleteurl="/autocomplete" id="q1" maxlength="100" name="q" placeholder="Søk" type="text" value="" />
	</div>
	<button class="search-button" type="submit"><span class="search-icon"></span>S&#248;k</button>
</form>
		</div>
		<nav class="clearfix mobile-menu-nav">
							<a class="buttonbar-link nrk1 js-live-channel left" href="/direkte/nrk1"><span>NRK1</span></a>
				<a class="buttonbar-link nrk2 js-live-channel right" href="/direkte/nrk2"><span>NRK2</span></a>
				<a class="buttonbar-link nrk3 js-live-channel left" href="/direkte/nrk3"><span>NRK3</span></a>
				<a class="buttonbar-link nrksuper js-live-channel right" href="/direkte/nrksuper"><span>NRK Super</span></a>
				<a class="buttonbar-link js-programs left" href="/programmer">Kategorier</a>
				<a class="buttonbar-link js-programguide right" href="/guide">TV-guide</a>
		</nav>
	</div>
</header>


<div id="op-msg-container"></div>



<div id="sfMain" tabindex="-1" role="main">
	
	<!--googleon: all-->
	<div id="main">
		



	<div class="box tight">
		<div class="container">

<!--googleoff: all-->
<div id="playerelement" class="playerelement tv player-not-available odm ratio-16x9" itemscope itemtype="https://schema.org/CreativeWork">
	<div id="nrk-player-wrapper" data-module="player-bootstrap" data-module-settings="{&quot;id&quot;:&quot;MDDP11005017&quot;,&quot;legalAge&quot;:{&quot;id&quot;:&quot;A&quot;,&quot;displayValue&quot;:&quot;Tillatt for alle&quot;,&quot;displayAge&quot;:&quot;A&quot;},&quot;isLive&quot;:false,&quot;availability&quot;:{&quot;isAvailable&quot;:false,&quot;isOnlyAvailableAsPodcast&quot;:false,&quot;textArticle&quot;:{&quot;id&quot;:&quot;1.7791953&quot;,&quot;title&quot;:&quot;Kan ikke vises fra utlandet&quot;,&quot;lead&quot;:&quot;NRK har ikke rettigheter til &#229; vise dette programmet utenfor Norge.&quot;,&quot;body&quot;:&quot;&lt;p&gt;Deler av NRK sitt TV-innhold er kun tilgjengelig i Norge. Dette gjelder spesielt program produsert utenfor NRK.&lt;/p&gt;&lt;p&gt;Les mer om v&#229;re rettigheter p&#229; \r\n &lt;a href=\&quot;/hjelp/1.7653520?\&quot;&gt;hjelpesiden&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;timestamp&quot;:&quot;2016-10-07T14:34:07+02:00&quot;},&quot;posterType&quot;:8,&quot;additionalInformation&quot;:&quot;Se &lt;a href=/programmer/utland&gt;her&lt;/a&gt; for liste over programmer du kan se i utlandet.&quot;,&quot;hasPodcastLink&quot;:false,&quot;hasPosterMessage&quot;:true,&quot;googleAnalyticsEventAction&quot;:&quot;ProgramIsGeoBlocked&quot;}}">


<div class="msg-board msg-board-contentIsNotAvailable">
    

	<img width="960" 
		 class="poster"
		 alt="" 
	     src="https://gfx.nrk.no/amQYwwaESsx1AszFEeZAFQc9bHAqvbc8KeBZ88iDdh4g" />


<div class="msg" data-articleid="1.7791953">
	<h2><strong class="heading">NRK har ikke rettigheter til å vise dette programmet utenfor Norge.</strong></h2>
		<div>
<p>Deler av NRK sitt TV-innhold er kun tilgjengelig i Norge. Dette gjelder spesielt program produsert utenfor NRK.</p><p>Les mer om våre rettigheter på 
 <a class="colorbox colorbox-ajax" href="/hjelp/1.7653520?">hjelpesiden</a>.</p>		</div>
                <br/>
				<p class="additional-info">Se <a href=/programmer/utland>her</a> for liste over programmer du kan se i utlandet.</p>

</div>
</div>	</div>
</div>
<!--googleon: all-->
			


<section id="program-info" class="clearfix row" itemscope itemtype="http://schema.org/TVEpisode" data-ga-from-id="MDDP11005017">
    <aside class="g33 col clearfix hidden-phone">
        <div class="air">
                <div class="aspect-ratio-wrapper ratio-16x9">
                    <img class="aspect-ratio-fix episode-image" src="https://gfx.nrk.no/amQYwwaESsx1AszFEeZAFQsKuMkRiPbXCeBZ88iDdh4g" alt="Hvor g&#229;r grensen?" itemprop="image" aria-hidden="true" role="presentation" />
                </div>
            <!--googleoff: snippet-->
            <div class="clearfix share-menu">
                

<!--googleoff: all-->
<div class="button-wrapper split-button-wrapper hide-dropdown hidden-phone">
    <a class="button-base button-split-left facebook share-facebook ga"
       data-ga-category="sharing" data-ga-action="facebook-share" data-ga-label="MDDP11005017"
       title="Del dette programmet p&#229; Facebook" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Hvor+g%c3%a5r+grensen%3f&amp;description=Danmark+Radios+dokumentar+%22Hvor+g%c3%a5r+grensen%22%2c+g%c3%a5r+tett+p%c3%a5+det+f%c3%b8rste+%c3%a5ret+med+grensekontroll+mellom+Danmark+og+Sverige.%0aDe+ser+p%c3%a5+hva+pengene+og+politiets+ressurser+er+brukt+p%c3%a5%2c+og+sjekker+hvor+effektivt+grensekontrollen+reelt+fungerer.&amp;picture=https%3a%2f%2fgfx.nrk.no%2famQYwwaESsx1AszFEeZAFQsKuMkRiPbXCeBZ88iDdh4g&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMDDP11005017&amp;link=https%3a%2f%2ftv.nrk.no%2fprogram%2fMDDP11005017%2fhvor-gaar-grensen"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Facebook</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="facebook-expand" data-ga-label="MDDP11005017"
       title="Avansert Facebookdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu facebook-menu">

    </ul>
</div>

<div class="button-wrapper split-button-wrapper hide-dropdown hidden-phone">
    <a class="button-base button-split-left twitter share-twitter ga"
       data-ga-category="sharing" data-ga-action="twitter-share" data-ga-label="MDDP11005017"
       title="Del dette programmet p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Hvor g&#229;r grensen? https%3a%2f%2ftv.nrk.no%2fprogram%2fMDDP11005017%2fhvor-gaar-grensen"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Twitter</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="twitter-expand" data-ga-label="MDDP11005017"
		   title="Avansert Twitterdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu twitter-menu">

	</ul>
</div>
<!--googleon: all-->
            </div>
            <!--googleon: snippet-->
        </div>
    </aside>
    <article id="episode" class="episode-info g66 col last ">
        <div class="air">
            <div class="vSpacer">

<div class="hgroup">
    <h1 class="series-title"
        itemprop="partOfTVSeries"
        itemscope itemtype="http://schema.org/TVSeries">
Hvor g&#229;r grensen?					<span class="favoritable program" data-mycontent-id="MDDP11005017">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</span>
    </h1>
    <h2 itemprop="name">
            </h2>
</div>
            </div>
            <div class="tab">
                <ul class="tab-nav tab-nav-horizontal clearfix hidden-phone">
                    <li class="active">
                        <h2><a href="#information" class="ga" data-ga-category="program" data-ga-action="episode-tab-info">Programinformasjon</a></h2>
                    </li>
                                                                <li>
                            <a href="/programsubtitles/MDDP11005017AW/html" id="subtitlesLink" rel="nofollow" class="ga" data-ga-category="program" data-ga-action="episode-tab-subtitles">Teksting</a>
                        </li>
                                    </ul>
                <div class="tab-panels">
                    <section id="information" class="tab-panel vSpacer">
                        <div class="clearfix share-menu visible-phone">
                            

<!--googleoff: all-->
<div class="button-wrapper split-button-wrapper hide-dropdown hidden-phone">
    <a class="button-base button-split-left facebook share-facebook ga"
       data-ga-category="sharing" data-ga-action="facebook-share" data-ga-label="MDDP11005017"
       title="Del dette programmet p&#229; Facebook" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Hvor+g%c3%a5r+grensen%3f&amp;description=Danmark+Radios+dokumentar+%22Hvor+g%c3%a5r+grensen%22%2c+g%c3%a5r+tett+p%c3%a5+det+f%c3%b8rste+%c3%a5ret+med+grensekontroll+mellom+Danmark+og+Sverige.%0aDe+ser+p%c3%a5+hva+pengene+og+politiets+ressurser+er+brukt+p%c3%a5%2c+og+sjekker+hvor+effektivt+grensekontrollen+reelt+fungerer.&amp;picture=https%3a%2f%2fgfx.nrk.no%2famQYwwaESsx1AszFEeZAFQsKuMkRiPbXCeBZ88iDdh4g&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fMDDP11005017&amp;link=https%3a%2f%2ftv.nrk.no%2fprogram%2fMDDP11005017%2fhvor-gaar-grensen"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Facebook</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="facebook-expand" data-ga-label="MDDP11005017"
       title="Avansert Facebookdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu facebook-menu">

    </ul>
</div>

<div class="button-wrapper split-button-wrapper hide-dropdown hidden-phone">
    <a class="button-base button-split-left twitter share-twitter ga"
       data-ga-category="sharing" data-ga-action="twitter-share" data-ga-label="MDDP11005017"
       title="Del dette programmet p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Hvor g&#229;r grensen? https%3a%2f%2ftv.nrk.no%2fprogram%2fMDDP11005017%2fhvor-gaar-grensen"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Twitter</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="twitter-expand" data-ga-label="MDDP11005017"
		   title="Avansert Twitterdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu twitter-menu">

	</ul>
</div>
<!--googleon: all-->
                        </div>
                        <div class="mod toggle closed">
                            <div itemprop="description">
                                    <p>Danmark Radios dokumentar &quot;Hvor g&#229;r grensen&quot;, g&#229;r tett p&#229; det f&#248;rste &#229;ret med grensekontroll mellom Danmark og Sverige.
De ser p&#229; hva pengene og politiets ressurser er brukt p&#229;, og sjekker hvor effektivt grensekontrollen reelt fungerer.</p>
                            </div>
                            <div class="details program-more-info">
	<section class="taglist infolist">
		<strong>Kategori:</strong>
<a href="/programmer/dokumentar" title="Vis flere programmer i kategori &quot;Dokumentar&quot;">Dokumentar</a>
	</section>


                                <dl class="infolist">
    <dt>Tilgjengelig til: </dt>
        <dd>
            <time datetime="2018-03-28T23:03:00+02:00">
                Onsdag 28. mars 2018 kl. 23:03
            </time>
        </dd>
                                                                    </dl>
                                <dl class="infolist">
                                                                                                                <dt>Planlagt sendt:</dt>
                                        <dd>
NRK.no &middot; Tirsdag 28. mars 2017 kl. 22:20</dd>
                                </dl>
                                <dl class="infolist">
                                        <dt>Produksjons&#229;r:</dt>
                                        <dd>2017</dd>
                                                                    </dl>
                                <dl class="infolist">
                                        <dt>Aldersgrense:</dt>
                                        <dd>Tillatt for alle</dd>
                                                                            <dt>Varighet:</dt>
                                        <dd>43 minutter</dd>
                                </dl>
                            </div>
                            <div class="button-container">
                                <a href="#" class="button-s control hide-when-open ga" title="Vis mer om Hvor g&#229;r grensen?" data-ga-category="program" data-ga-action="show-more">Vis mer<span class="offscreen"> programinformasjon</span></a>
                                <a href="#" class="button-s control hide-when-closed ga" title="Vis mindre om Hvor g&#229;r grensen?" data-ga-category="program" data-ga-action="show-less">Vis mindre<span class="offscreen"> programinformasjon</span></a>
                            </div>
                        </div>
                    </section>
                                    </div>
            </div>
        </div>
    </article>
</section>



		</div>
	</div>

	<!--googleoff: index-->
	<!--googleoff: snippet-->
	


		<div class="box list-container relatedContainer ecommerce-list">
			<div id="relatedBox" data-url="/listobjects/relatedprogramboxtv/Aktuelt/dokumentar"></div>
		</div>
        
<div class="box">
    <div id="tabbedListView" class="tab has-subnav">
        <div class="container list-container">
            <ul class="tab-nav tab-nav-horizontal clearfix box-heading">
                <li class="active"><h2><a class="ga" href="#recommended-list" rel="nofollow" data-ga-category="aps" data-ga-action="navigation-recommended">Aktuelt</a></h2></li>
                <li><a class="ga" href="#tablist-sub" rel="nofollow" data-ga-category="aps" data-ga-action="navigation-popular">Mest sett</a></li>
                <li><a class="ga" href="https://tv.nrk.no/listobjects/recentlysent" rel="nofollow" data-ga-category="aps" data-ga-action="navigation-recent">Sist sendt</a></li>
            </ul>

            <ul id="tablist-sub" class="line-sep clearfix tab-subnav hidden hidden-phone">
                <li class="active"><a href="https://tv.nrk.no/listobjects/mostpopular/Week" rel="nofollow" class="ga" data-ga-category="aps" data-ga-action="navigation-popular-week">Siste Uke</a></li>
                <li><a href="https://tv.nrk.no/listobjects/mostpopular/Month" rel="nofollow" class="ga" data-ga-category="aps" data-ga-action="navigation-popular-month">Siste M&#229;ned</a></li>
            </ul>
            <div class="tab-panels">
                <div id="recommended-list">
                    <div class="">
	<ul class="listobject-list clear"><li class="listobject favoritable  " data-mycontent-id="skaarungen">
	<div class="air">
		<a href="/serie/skaarungen/DNPR61000615/sesong-1/episode-6" class="listobject-link ga" data-id="DNPR61000615" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="DNPR61000615">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/PdRfQ2fpRDsCEM1n6GWOxQX3ToCuZ357-4paaAXg4y5g" data-original="" alt="Sk&#229;rungen" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Skårungen</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				6. episode - Skårungenes kreative <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> evner blir satt på prøve i en fotokonkurranse. Deretter bærer det ut på havet for å fange størst fisk. Kunnskap om fiskesorter blir avgjørende i dagens duell. (6:10)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable  is-geoblocked" data-mycontent-id="foer-vi-doer">
	<div class="air">
		<a href="/serie/foer-vi-doer/KOIF21008315/sesong-1/episode-7" class="listobject-link ga" data-id="KOIF21008315" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOIF21008315">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/8Mx7uz3SczuvUSUCyGORhAi6rADoqTpjYKfB1AAlHo_w" data-original="" alt="F&#248;r vi d&#248;r" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Før vi dør</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				7. episode - Svensk spenningsserie. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Davor får dårlige nyheter fra politikilden sin. Stefan har begynt å forfølge Christian etter at han oppdaget forholdet hans til Blanka, Stefans kjæreste. Hanna og Christian får plutselig en innbydelse til familiemiddag i Mimicas villa. Med: Marie Richardson, Adam Pålsson, Alexej Manvelov mfl. (Innan vi dör) (7:10)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable  is-geoblocked" data-mycontent-id="KOIF26002615">
	<div class="air">
		<a href="/program/KOIF26002615/margin-call" class="listobject-link ga" data-id="KOIF26002615" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOIF26002615">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/qRsNXUTHOQEa15mQ7eFw-Quba-D6ptZYs5brKkPWb_3w" data-original="" alt="Film: Margin Call" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Film: Margin Call</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Am. thrillerdrama, 2011. Finansmannen <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Peter Sullivan får informasjon som kan føre til at selskapet han jobber for, går dukken. I timene og dagene før den store finanskrisen i 2008 blir han og kollegaene stilt overfor en rekke økonomiske og moralske valg. Beslutningene de tar, vil få konsekvenser for hele verdens framtid.  Med: Kevin Spacey, Paul Bettany, Jeremy Irons mfl. Regi: J.C. Chandor.</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable  " data-mycontent-id="trygdekontoret">
	<div class="air">
		<a href="/serie/trygdekontoret/MUHH48001016/sesong-12/episode-6" class="listobject-link ga" data-id="MUHH48001016" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="MUHH48001016">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/s0w0HTJroLhRnEpKKxoMTQ3Y0ETuC3exrlWNOM6gjNsA" data-original="" alt="Trygdekontoret" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Trygdekontoret</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				6. episode - Mange har blitt det <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> og de færreste snakker om det. Men i kveld gjør de nettopp det, på Trygdekontoret. Det skal handle om voldtekt. (6:10)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="brennpunkt">
	<div class="air">
		<a href="/serie/brennpunkt/MDDP11000417/28-03-2017" class="listobject-link ga" data-id="MDDP11000417" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="MDDP11000417">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/kX9gC4I7r2uvyABz-B6roA7FezfuXGonEOuz5Q5-9viQ" data-original="" alt="Brennpunkt" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Brennpunkt</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Sykkelberget - Høsten 2015 kom <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> det over 5 000 asylsøkere gjennom grensestasjonen ved Kirkenes. De fleste kom på sykkel, og norske myndigheter ble i villrede.  Hvordan skulle de håndtere dette? Hva slags avtaler hadde vi med Russland, og hvorfor ble ikke grunnløse asylsøkere stoppet før de syklet inn i landet? I Brennpunkt møter vi de som flyktet, de som håndterte krisen og de som analyserer det storpolitiske spillet.</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  is-geoblocked" data-mycontent-id="louis-theroux">
	<div class="air">
		<a href="/serie/louis-theroux/KOID26007116/sesong-7/episode-2" class="listobject-link ga" data-id="KOID26007116" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOID26007116">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/__VKOYpUMnBPn1dt0Uf06AbqU7YfNSyieAzoGWT84-zg" data-original="" alt="Louis Theroux" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Louis Theroux</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				2. Når hjernen skades - Br. dokumentar. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Å få en hjerneskade kan by på store kognitive, motoriske, psykiske og sosiale utfordringer, selv om det ikke alltid synes utenpå. Dine nærmeste kan føle sorg over tapet av den personen du en gang var, samtidig som de må lære seg å bli glad i deg slik du er nå. Louis møter pasienter, personale og pårørende ved et rehabiliteringssenter for mennesker med hjerneskade. (Louis Theroux: A Different Brain)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="lindmo">
	<div class="air">
		<a href="/serie/lindmo/MUHU12000917/25-03-2017" class="listobject-link ga" data-id="MUHU12000917" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="MUHU12000917">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/ebljPYVSLIgcF2Vny0GczQ8SfE5QMoP8xBOgKCf-_Q_A" data-original="" alt="Lindmo" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Lindmo</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Lørdag 25. mars - Leif Einar Lothe, <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> bedre kjent som Lothepus, besøker Lindmo sammen med makker Joar Førde og Hildegunn Wærness - regissøren som skapte TV-suksessen "Fjorden Cowboys". I tillegg møter vi Roger Joya, Stavangermannen som er Norges første sushikokk med stjerne i Michelin-guiden. Forfatter Malin Stensønes har brukt to år på å følge det indre livet i politiets spesialstyrke mot terror og hun kommer til studio sammen med lederen for Beredskapstroppen, Helge Mehus. Stjerneskuddet Ary står for musikken. (9:14)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="nytt-paa-nytt">
	<div class="air">
		<a href="/serie/nytt-paa-nytt/MUHH46001117/24-03-2017" class="listobject-link ga" data-id="MUHH46001117" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="MUHH46001117">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/lO6vFyCqwZwxGz_U3N-gLwBVXGT_1noXqy1MWJ8Uowgw" data-original="" alt="Nytt p&#229; nytt" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Nytt på nytt</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Fredag 24. mars - Underholdningsavdelingens <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> nyhetsmagasin i en satirisk form relatert til ukens nyhetsbilde.  Med Bård Tufte Johansen, Live Nelvik og Johan Golden. Gjester denne uken er Bent Høie og Rune Nilson (11:13)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  is-geoblocked" data-mycontent-id="louis-theroux">
	<div class="air">
		<a href="/serie/louis-theroux/KOID20000717/sesong-7/episode-1" class="listobject-link ga" data-id="KOID20000717" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOID20000717">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/EIkQMf_krEnuzwhcT86ylQtNQsEIGR6A8Ob1zcupXATA" data-original="" alt="Louis Theroux" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Louis Theroux</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				1. Drikk til du stuper - Br. dokumentar. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> Hva er det egentlig som skjer når du ikke klarer å slutte å drikke? Louis møter pasienter som er avhengige av alkohol på en spesialenhet for leversykdom i London. Han snakker også med familiene deres og helsepersonellet som prøver å hjelpe dem. Hvordan kan de kvitte seg med avhengigheten før det er for sent? (Louis Theroux: Drinking To Oblivion)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="evig-ung">
	<div class="air">
		<a href="/serie/evig-ung/DMTV23250117/sesong-1/episode-1" class="listobject-link ga" data-id="DMTV23250117" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="DMTV23250117">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/Hc0TkeNl5cjaWUILety-twViCLhQODsqcyJv_xycX5aA" data-original="" alt="Evig ung" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Evig ung</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				1. Må vi egentlig dø? - Mange frykter <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> døden, og noen mener det snart er mulig å unngå den. Forskere jobber på spreng for å finne en kur mot aldring. I mellomtiden gjør folk ekstreme ting for å redde seg selv, noen går så langt at de fryser seg ned i håp om et nytt liv. Programleder er Solveig Hareide. (1:5)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed  " data-mycontent-id="MUHU09300017">
	<div class="air">
		<a href="/program/MUHU09300017/ikke-gjoer-som-mora-di-sier-en-hyllest-til-ole-paus" class="listobject-link ga" data-id="MUHU09300017" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="MUHU09300017">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/OLo1ctdXsNw1bJPlQdAziA-FLi6rBmQlgr1JmZe2SWJg" data-original="" alt="Ikke gj&#248;r som mora di sier - en hyllest til Ole Paus" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Ikke gjør som mora di sier - en hyllest til Ole Paus</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				Bli med på Ole Paus' stjernespekkede <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> 70-årsfeiring i Den Norske Opera & ballett. Poeten og satirikeren feires av bl.a. Sissel Kyrkjebø, Odd Nordstoga, Morten Abel, Stein Torleif Bjella, Jonas Fjeld, Katzenjammer, og Ketil Bjørnstad.</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li><li class="listobject favoritable hide-when-closed last is-geoblocked" data-mycontent-id="tause-vitner">
	<div class="air">
		<a href="/serie/tause-vitner/KOIF24003616/sesong-20/episode-5" class="listobject-link ga" data-id="KOIF24003616" data-ga-category="listobject" data-ga-action="click-recommended" data-ga-label="KOIF24003616">
			<div class="aspect-ratio-wrapper ratio-16x9">
				<img class="aspect-ratio-fix" src="https://gfx.nrk.no/kdRgh1Gtev7W78FAmoYdJgTIZEUu8joxGP6CySZqj4EQ" data-original="" alt="Tause vitner" aria-hidden="true" role="presentation" />
				<div class="overlay-shadow"></div>
			</div>
			<h3 class="listobject-title">Tause vitner</h3>
		</a>
			<p class="listobject-description mod toggle closed">
				5. Detektimen: Tause vitner - Br. <a href='#' class='control hide-when-open'><span class='offscreen'>Les mer</span></a><span class='details'> krimserie. Nikki drar til Mexico samtidig som hennes venn blir drept i et biltyveri. Da Jack blir sendt for å hente Nikki hjem, befinner han seg plutselig midt i en skummel situasjon. Med Emilia Fox, Richard Lintern, David Caves, Liz Carr mfl. (Awakening) Sesong 20 (5:5)</span>
			</p>

			<aside class="personalization-overlay">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</aside>
     </div>
</li></ul>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>




	</div>
	<!--googleoff: all-->
</div>




<footer>
		<div class="container">
			<ul>
				<li>
					<a href="http://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Opphavsrett NRK &copy; 2017</a>
				</li>
				<li>
					Nettsjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Hildegunn Soldal</a>
				</li>
					<li>TV-sjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Arne Helsingen</a></li>
				<li>Ansvarlig redaktør: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Thor Gjermund Eriksen</a></li>
			</ul>
		    <ul>
		        <li><a href="http://www.nrk.no/kontakt" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Kontakt NRK</a></li>
		        <li><a href="http://www.nrk.no/informasjon" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om NRK</a></li>
		        <li><a href="http://www.nrk.no/retningslinjer/personvern-i-nrk-1.7765898" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om personvern</a></li>
		            <li>
		                <a href="http://www.nrk.no/hjelp/foreldrekontroll-pa-nett-1.7889859" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om foreldrekontroll</a>
		            </li>
                <li><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868" class=" ga" data-ga-category="external-link" data-ga-action="other-footer">Om informasjonskapsler (cookies)</a></li>
		    </ul>

			<div class="buttons">
				<a id="helplink" class="right button-s" href="/hjelp">Hjelp</a>
					<a href="#parentalControlBox"
					   id="parentalControlBoxLink"
					   class="colorbox colorbox-inline button-s parental-control-button right"><span class="offscreen">&Aring;pne et modalvindu for &aring; </span><span class="title">Aktiver foreldrekontroll</span></a>
				<a class="right button-s" href="/innstillinger">Innstillinger</a>
			</div>
		</div>
	</footer>


<div style="display: none;">
    <div id="parentalControlBox">
        <div id="parentalControl"
             data-deactivatetext="Deaktiver foreldrekontroll"
             data-activatetext="Aktiver foreldrekontroll"
             data-activatetitle="Aktiver: Velg PIN-kode (kun tall)"
             data-unlocklinktext="Jeg er voksen og kan se dette"
             data-unlockcaptiontext="Foreldrekontroll er aktiv, tast inn din PIN-kode">
            <div class="title"></div>
            <div class="content">
                <div>
                    <div class="parentalControlBackground">
                        <input type="password" maxlength="4" pattern="[0-9]*" class="parentalControlPassword" />
                    </div>
                    <p class="incorrectPinElement">Du har skrevet inn <em>feil kode</em> - forsøk igjen!</p>
                    <p class="activateDescription">Skriv inn en kode på fire siffer for å <em>aktivere</em> foreldrekontrollen</p>
                    <p class="deactivateDescription">Skriv inn din tallkode for å <em>deaktivere</em> foreldrekontrollen</p>
                    <p class="unlockDescription">Skriv inn din tallkode for å <em>låse opp</em> foreldrekontrollen</p>
                </div>
                <ul class="ageSelector">
                    <li><a class="button-base active" href="#" data-age="15">15 år</a></li>
                    <li><a class="button-base" href="#" data-age="18">18 år</a></li>
                </ul>
                <a class="confirmPin button-base disabled"></a>
            </div>
        </div>
    </div>
</div>

    

<script>
    /*global $LABDefaults:true*/
    if(typeof nrk === 'undefined') {
        var nrk = {};
    }
    nrk.version = '2.5.173.0a';
    nrk.LIVE_BUFFER_IN_MINUTES = '180';
    nrk.FLASH_VERSION = '11';
    nrk.MAC_FLASH_VERSION = '10.3';
    nrk.APP_BASE_PATH = '/';
    nrk.APP_ABSOLUTE_BASE_URL = 'https://tv.nrk.no/';
    nrk.config = {
        player: {
            streamingerrormessageurl: '/streamingerror',
            outoflivebuffermessageurl: '/outoflivebuffer',
            qoSpluginUrl: 'https://79423.analytics.edgekey.net/csma/plugin/csma.swf',
            mediaAnalyticsScript: 'https://79423.analytics.edgekey.net/html5/akamaihtml5-min.js'
        },
        flash: {
            playerVersion: '1.13.000',
            pluginVersion: '3.10'
        },
        radio: {
            channelCookie: 'nrk_radio_channel',
            districtChannelIdCookie: 'nrk_district_id',
            districtChannelNameCookie: 'nrk_district',
            defaultChannel: 'p1_oslo_akershus',
            AUDIO_PLAYER_WIDTH : 620,
            AUDIO_PLAYER_HEIGHT : 40
        },
        episode : {
            displayTypes : {
                NUMBER: 'NumberWise',
                YEAR: 'YearWise',
                MONTH: 'MonthWise',
                UNKNOWN: 'Unknown'
            }
        },
        apiBaseUrl: 'https://psapi-we.nrk.no/',
        apiVersion: 8,
        castAppId : '3AEDF8D1',
        timezoneoffset : 2,
        enablePusher : true,
        pusherAppKey : '19b98e7adc8a8adf5f01',
        environment : 'prod',
        logUrl : '/log',
        nextEpisodeUrl : 'https://tv.nrk.no/program/episode/next/',
        applicationPath : ('/' + '/').replace('//', '/'),
        mediaelementApiTemplate : "https://psapi-we.nrk.no/mediaelement/{id}?inSuperUniverse=false&callback=?",
        androidAppTvUrl : 'https://play.google.com/store/apps/details?id=no.nrk.tv',
        iosAppTvUrl : 'https://itunes.apple.com/no/app/nrk-tv/id385114898?mt=8',
        offGridAlertArticleId : '1.12817408',
        gaAccount: 'UA-3413696-38'
    };

    nrk.text = {};
    nrk.text.viewCountTemplate = 'Sett {{ ViewCount }} ganger';
    nrk.text.addFavorite = 'Legg til favoritt';
    nrk.text.removeFavorite = 'Fjern favoritt';
    nrk.text.removeRecentlyWatched = 'Fjern fra fortsett &#229; se';
    nrk.text.readMore = 'Les mer';
    nrk.text.toCategoryPageFor = 'Vis flere programmer i kategori &quot;{0}&quot;';

    /* $LAB configuration and additions */
    $LABDefaults = {
        CdnBasePath: '/pakke74/2.5.173.0a/',
        AllowDuplicates: false,
        CacheBust: false
    };
</script>


<script src="/pakke74/2.5.173.0a/scripts/_min/polyfills.min.js" type="text/javascript"></script>
<script src="/pakke74/2.5.173.0a/scripts/_min/Programspiller.min.js" type="text/javascript"></script>
<script src="/pakke74/2.5.173.0a/scripts/_min/header.min.js" type="text/javascript"></script>
<script src="/pakke74/2.5.173.0a/scripts/_min/nrk-icons.min.js" type="text/javascript"></script>
<script>
    nrk.url = {};
    nrk.url.category = nrk.utils.createUrlTemplate('/programmer/{{ Id }}', { Id: 1 });
    nrk.url.guideWithDate = nrk.utils.createUrlTemplate('/guide/{{ date }}', { date: 1 });
    nrk.url.guideWithChannelAndDate = nrk.utils.createUrlTemplate('/guide/{{ channelId }}/{{ date }}', { date: 1, channelId: 1 });
    nrk.url.template = nrk.utils.createUrlTemplate('/template/{{ name }}', { name: 'string'});
    nrk.url.search = nrk.utils.createUrlTemplate('/sok?q={{ q }}', { q: 'string'});
    nrk.url.textArticle = nrk.utils.createUrlTemplate('/textarticle?id={{ Id }}', { Id: 'string'});
    nrk.url.route = nrk.utils.createUrlTemplate('/{{ route }}', { route: 'string'});
    var isAuthorized = false;
    var isOffgrid = $.cookie('offgrid_status');
    nrk.utils.log('_layout.cshtml - User is logged in: '+ isAuthorized);
    nrk.state.initState('userAuthorized', isAuthorized);
    nrk.state.initState('offgrid', !!isOffgrid);
</script>

<!--[if IE]>
    <script type="text/javascript">
        $LAB.load("operationmessage", function() {
            nrk.modules.operationMessage.show({
                id: "browserMessage",
                tag: "op-msg",
                lead: "Oppgradere nettlesere",
                body: "Din nettleser er gammel og b&oslash;r oppgraderes, last ned oppgradering fra <a href='http://windows.microsoft.com/nb-no/internet-explorer/download-ie' target='_blank'>Microsoft</a>",
                cookieName: "nrk_browserMessage",
                expires: 365
            });
        });
    </script>
<![endif]-->


	
	
	<script type="text/javascript">
	    nrk.state.initState('program',  {"id":"MDDP11005017","title":"Hvor går grensen?","duration":2580.0,"poster":"https://gfx.nrk.no/amQYwwaESsx1AszFEeZAFQc9bHAqvbc8KeBZ88iDdh4g"} );

        $LAB.load("program", function() {
            var params = {
                programParts: 1,
                showSubtitles: true,
                isChildCategory: false,
                isInSuperUniverse: false,
		        programId: "MDDP11005017",
			    staticStrings: {
				    startPlayingFrom: "Spill av fra:",
                    part: "del"
                }
            };
            nrk.controllers.program.init(params);
        });
	</script>

	
	


<script type="text/javascript">
    (function() {
		var playerType = $('#playerelement').attr('data-playertype');
		if (nrk.utils.device.isAndroid() && playerType !== "androidapp") {
			$LAB.load("operationmessage", function() {
				nrk.modules.operationMessage.show({
					id: "operationMessageAndroid",
					lead: "Har du problemer med avspilling av videoen?",
					body: "Hvis du har problemer med videoen på denne Android-dingsen, så kan du <a href='/innstillinger'>endre innstillingene dine her.</a>",
					cookieName: "nrk_operationMessageAndroid",
					expires: 365
				});
			});
		}
    }());
</script>









<script>
    /* jshint ignore:start */
    var appInsights=window.appInsights||function(config){
        function i(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},u=document,e=window,o="script",s="AuthenticatedUserContext",h="start",c="stop",l="Track",a=l+"Event",v=l+"Page",y=u.createElement(o),r,f;y.src=config.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js";u.getElementsByTagName(o)[0].parentNode.appendChild(y);try{t.cookie=u.cookie}catch(p){}for(t.queue=[],t.version="1.0",r=["Event","Exception","Metric","PageView","Trace","Dependency"];r.length;)i("track"+r.pop());return i("set"+s),i("clear"+s),i(h+a),i(c+a),i(h+v),i(c+v),i("flush"),config.disableExceptionTracking||(r="onerror",i("_"+r),f=e[r],e[r]=function(config,i,u,e,o){var s=f&&f(config,i,u,e,o);return s!==!0&&t["_"+r](config,i,u,e,o),s}),t
    }({
        instrumentationKey:  "ff70c9d2-d463-4e98-acb2-b1862bbddde1"
    });

    window.appInsights=appInsights;
    appInsights.trackPageView();
    /* jshint ignore:end */
</script>

<script>
    $LAB.load('googleAnalytics', function () {
        nrk.googleAnalytics.init('UA-3413696-38');
    });
</script>
<script>
    // Cedexis script for multi CDN
    (function (a, b, c, d, e) {
        function f() {
            var a = b.createElement("script");
            a.async = !0;
            a.src = "//radar.cedexis.com/1/18472/radar.js";
            b.body.appendChild(a);
        }

        /\bMSIE 6/i
            .test(a.navigator.userAgent) || (a[c] ? a[c](e, f, !1) : a[d] && a[d]("on" + e, f));
    })(window, document, "addEventListener", "attachEvent", "load");
</script>

<script>
    var page = 'nrk/programspiller/tv/avspillerside/dokumentar';
    var scoresSite = 'nrk';
    (function (w) {
        if (!page) { // no logging for empty strings
            return;
        }
		var config = {
			s: scoresSite,
			c: page,
			url: document.location.href
		};
		$LAB.load('scores', function () {
			w.unispring.c(config);
		});
    }(window));
</script>
<noscript>
    <img src="http://nrk.tns-cs.net/j0=,,,;cp=nrk/programspiller/tv/avspillerside/dokumentar+url=https://tv.nrk.no/program/MDDP11005017/hvor-gaar-grensen;;;" alt="" aria-hidden="true" role="presentation" />
</noscript>



</body>
</html>
