<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="no" class="no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="no" class="no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="no" class="no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="no" class="no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="no" class="no-js">
<!--<![endif]-->

<head>
    <meta http-equiv="content-type" content="text/html;charset=utf-8" />

    
    <script type="text/javascript">
        (function () {
            if ("-ms-user-select" in document.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
                var msViewportStyle = document.createElement("style");
                msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
                document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
            }
        })();
    </script>
	

    <link rel="manifest" href="/Pakke74/3.0.90.0a/content/manifest.tv.json">
	<link rel="shortcut icon" href="/Pakke74/3.0.90.0a/content/images/tv/favicon.ico" />
	<meta name="viewport" content="width=device-width,initial-scale=1.0" />
	<title>NRK TV - Verdens sterkeste lillebror</title>

    <!-- BJARTMAR -->
    <link href="https://static.nrk.no/bjartmar/2.0.0/nrk-style.css" rel="stylesheet" />

    <link href="/Pakke74/3.0.90.0a/content/_min/main.nrk.min.css" rel="stylesheet" media="all" type="text/css" />
    <!--[if IE]><link href="/Pakke74/3.0.90.0a/content/_min/ie.min.css" rel="stylesheet" type="text/css" /> <![endif]-->
    <link href="/Pakke74/3.0.90.0a/content/_min/print.min.css" rel="stylesheet" media="print" type="text/css" />
    <!-- Needs to be in head since it creates html5 elements -->
    <script type="text/javascript" src="/Pakke74/3.0.90.0a/scripts/_min/libs/modernizr.min.js"></script>

    
    <meta name="apple-mobile-web-app-title" content="NRK TV" />
    <link rel="apple-touch-icon-precomposed" href="/Pakke74/3.0.90.0a/content/images/icons/apple/webapp_tv_57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Pakke74/3.0.90.0a/content/images/icons/apple/webapp_tv_72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Pakke74/3.0.90.0a/content/images/icons/apple/webapp_tv_114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/Pakke74/3.0.90.0a/content/images/icons/apple/webapp_tv_144x144.png" />

    
	


<link rel="canonical" href="https://tv.nrk.no/program/kmte30003815/verdens-sterkeste-lillebror" />
<meta name="keywords" content="Dokumentar,Sport" />
<meta name="description" content="Norsk dokumentar. Andreas Thorkildsen er to ganger OL-mester og verdensmester i spyd. Da han ble skadet begynte storebror og sportsjournalist Christian &#229; stille sp&#248;rsm&#229;lene han tidligere ikke turte stille. Med unik tilgang p&#229; en av Norges st&#248;rste idrettsut&#248;vere gjennom tidene, vises ukjente sider av hva som m&#229; ofres for &#229; bli best i verden. Familien &#229;pner fotoalbumet og viser bilder og forteller historier som aldri f&#248;r har offentlig kjent." />


	<meta property="og:type" content="video.tv_show" />
	<meta property="og:title" content="NRK TV - Se Verdens sterkeste lillebror" />
<meta property="og:url" content="https://tv.nrk.no/program/KMTE30003815/verdens-sterkeste-lillebror"/>
<meta property="og:description" content="Norsk dokumentar. Andreas Thorkildsen er to ganger OL-mester og verdensmester i spyd. Da han ble skadet begynte storebror og sportsjournalist Christian &#229; stille sp&#248;rsm&#229;lene han tidligere ikke turte stille. Med unik tilgang p&#229; en av Norges st&#248;rste idrettsut&#248;vere gjennom tidene, vises ukjente sider av hva som m&#229; ofres for &#229; bli best i verden. Familien &#229;pner fotoalbumet og viser bilder og forteller historier som aldri f&#248;r har offentlig kjent." />
<meta property="og:site_name" content="NRK TV" />
<meta property="og:image" content="https://gfx.nrk.no/j9HzJmLkslBd8pLR8lha-QldKN9544LPCtdzbM7uYGTQ" />

	
	

<meta name="type" content="program" />	
<meta name="title" content="Verdens sterkeste lillebror" />





    <meta property="og:image" content="https://gfx.nrk.no/j9HzJmLkslBd8pLR8lha-QldKN9544LPCtdzbM7uYGTQ" />
    <meta property="fb:app_id" content="453813241327648" />

	<meta name="google-site-verification" content="UAb4hedt4AJ-gdwdI3UPe-Jd1avYlHeKkRBc9RBqoz4" />

	
	<meta name="google-site-verification" content="M83JqS5VyN7OBn9qY1jgPNKVYG8ufihkaUWa8RoVdQA" />
</head>
<body id="program" class="a-showprogram m-tv u-nrk">
	
	
<!--googleoff: all-->
<a href="#sfMain" accesskey="S" class="offscreen">Hopp til tekstinnhold</a>
<a href="/programmer/a-aa" accesskey="3" class="offscreen">A - &#197;</a>
<a href="/hjelp" accesskey="6" class="offscreen">Hjelp</a>
<a href="http://www.nrk.no/kontakt" accesskey="7" class="offscreen">Kontakt NRK</a>
<div id="app-msg-container"></div>





<header class="header">
	<div class="top-header">
		<div class="container">
			<a class="nrkno ga" data-ga-category="external-link" data-ga-action="other-header" href="http://nrk.no"><span class="icon"></span>nrk.no</a>
				<span class="user  right mod toggle closed">
					<a href="/logginn">
							<span class="icon"></span>
							<span class="user-name">Logg inn</span>
					</a>
				</span>
		</div>
	</div>
	<div class="header-full hidden-small clearfix container">
		<a class="nav-link logo-link js-home" accesskey="1" href="/"><span class="nrk-tv-logo"></span><span class="offscreen">NRK TV</span></a>
		<div id="s" class="right">
<form action="/sok" class="search-form" data-module="formfocus" method="get">	<div class="search-container clearfix" role="search">
		<label for="q4" class="offscreen">S&#248;k</label>
		<input accesskey="4" autocomplete="off" class="search-field-input search-field-autocomplete search-field search-field-noemptysearch" data-autocompleteurl="/autocomplete" id="q4" maxlength="100" name="q" placeholder="Søk" type="text" value="" />
	</div>
	<button class="search-button" type="submit"><span class="search-icon"></span>S&#248;k</button>
</form>
		</div>
		<nav>
			<a class="nav-link js-live " href="/direkte/nrk1">
				Direkte-TV
			</a>
			<a class="nav-link js-programs" href="/programmer">Kategorier</a>
			<a class="nav-link js-programguide" href="/guide">TV-guide</a>
		</nav>
	</div>

	
	<div class="container visible-small">
		<div class="header-mobile">
			<a class="left nav-link logo-link js-home" accesskey="1" href="/"><span class="nrk-tv-logo"></span><span class="offscreen">NRK TV</span></a>
			<a href="#" class="mobile-menu-toggle js-mobile-menu-toggle"><span class="offscreen">Meny</span>&nbsp;</a>
		</div>
	</div>
	
	<div class="container clearfix mobile-menu visible-small js-mobile-menu">
		<div class="search">
<form action="/sok" class="search-form" data-module="formfocus" method="get">	<div class="search-container clearfix" role="search">
		<label for="q1" class="offscreen">S&#248;k</label>
		<input accesskey="4" autocomplete="off" class="search-field-input search-field-autocomplete search-field search-field-noemptysearch" data-autocompleteurl="/autocomplete" id="q1" maxlength="100" name="q" placeholder="Søk" type="text" value="" />
	</div>
	<button class="search-button" type="submit"><span class="search-icon"></span>S&#248;k</button>
</form>
		</div>
		<nav class="clearfix mobile-menu-nav">
							<a class="buttonbar-link nrk1 js-live-channel left" href="/direkte/nrk1"><span>NRK1</span></a>
				<a class="buttonbar-link nrk2 js-live-channel right" href="/direkte/nrk2"><span>NRK2</span></a>
				<a class="buttonbar-link nrk3 js-live-channel left" href="/direkte/nrk3"><span>NRK3</span></a>
				<a class="buttonbar-link nrksuper js-live-channel right" href="/direkte/nrksuper"><span>NRK Super</span></a>
				<a class="buttonbar-link js-programs left" href="/programmer">Kategorier</a>
				<a class="buttonbar-link js-programguide right" href="/guide">TV-guide</a>
		</nav>
	</div>
</header>


<div id="op-msg-container"></div>



<div id="sfMain" tabindex="-1" role="main">
	
	<!--googleon: all-->
	<div id="main">
		



	<div class="box tight">
		<div class="container">

<!--googleoff: all-->
<div id="playerelement" class="playerelement tv player-available odm ratio-16x9" itemscope itemtype="https://schema.org/CreativeWork">
	<div id="nrk-player-wrapper" data-module="player-bootstrap" data-module-settings="{&quot;id&quot;:&quot;KMTE30003815&quot;,&quot;mediaType&quot;:&quot;video&quot;,&quot;legalAge&quot;:&quot;A&quot;,&quot;isLive&quot;:false,&quot;availability&quot;:{&quot;isAvailable&quot;:true,&quot;isOnlyAvailableAsPodcast&quot;:false,&quot;textArticle&quot;:null,&quot;posterType&quot;:0,&quot;additionalInformation&quot;:null,&quot;hasPodcastLink&quot;:false,&quot;hasPosterMessage&quot;:false,&quot;googleAnalyticsEventAction&quot;:&quot;&quot;}}">
			    <div class="age-restriction" title="Tillatt for alle"><span itemprop="contentRating" aria-hidden="true" role="presentation">A</span></div>
	<div class="play-icon-wrapper">
		<a class="ga play-icon-action" href="#" title="Spill av " data-ga-category="play" data-ga-action="web" data-ga-label="KMTE30003815">
			<div class="aspect-ratio-wrapper ratio-16x9">
                
	<img width="960"
		 class="aspect-ratio-fix"
		 alt=""
	     src="https://gfx.nrk.no/j9HzJmLkslBd8pLR8lha-Qys0BhDxEehWtdzbM7uYGTQ" />

            </div>
		    <span class="offscreen">Spill av </span>
			<svg class="progress-bar play-icon-bg" width="79" height="79" version="1.1" xmlns="http://www.w3.org/2000/svg">
				<title></title>
				<circle r="36.5" cx="39.5" cy="39.5" fill="transparent" stroke-dasharray="229.33" stroke-dashoffset="0" opacity="0.3" class="fill"></circle>
				<circle r="36.5" cx="39.5" cy="39.5" fill="transparent" stroke-dasharray="229.33" stroke-dashoffset="229.33px" class="progress"></circle>
			</svg>
			<span class="play-icon"></span>
        </a>
	</div>

<div class="msg-board">
    <img src="https://gfx.nrk.no/j9HzJmLkslBd8pLR8lha-Qys0BhDxEehWtdzbM7uYGTQ" class="poster" alt="" aria-hidden="true" role="presentation" />

    <div class="msg no-js-msg">
        <h2><strong class="heading">Kunne ikke spille av fordi JavaScript ikke ble funnet!</strong></h2>
        <p>
            Aktiver JavaScript i innstillingene til din nettleser.<br />
        </p>
        <p>
            Les mer på <a href="/hjelp/1.7916336" target="_blank">hjelpesiden</a>.
        </p>
    </div>
    <div class="msg no-flash-msg">
        <h2>
            <strong class="heading">Beklager, nettleseren støtter ikke vår Adobe Flash-spiller</strong>
        </h2>
            <p>
                Benytter du en iOS-enhet (iPad, iPhone eller lignende) <a class="setcookie" data-cookiename="NRK_PLAYER_SETTINGS_TV" data-cookievalue="preferred-player-odm=hls&preferred-player-live=hls" data-cookiepath="/" data-cookieexpires="0.04" href="#">klikk her</a>.<br />
                Har du en nyere nettleser som Chrome, Opera, Firefox eller en Android-enhet kan du enkelt slå på vår beta-avspiller ved å gå til <a href="/innstillinger">innstillinger</a>.<br />
            </p>
            <p>
                Les mer på <a href="/hjelp/1.7916314">hjelpesiden</a>.
            </p>
    </div>
</div>


	</div>
</div>
<!--googleon: all-->

			


<section id="program-info" class="clearfix row" itemscope itemtype="http://schema.org/TVEpisode" data-ga-from-id="KMTE30003815">
    <aside class="g33 col clearfix hidden-phone">
        <div class="air">
                <div class="aspect-ratio-wrapper ratio-16x9">
                    <img class="aspect-ratio-fix episode-image" src="https://gfx.nrk.no/j9HzJmLkslBd8pLR8lha-QldKN9544LPCtdzbM7uYGTQ" alt="Verdens sterkeste lillebror" itemprop="image" aria-hidden="true" role="presentation" />
                </div>
            <!--googleoff: snippet-->
            <div class="clearfix share-menu">
                

<!--googleoff: all-->
<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left facebook share-facebook ga"
       data-ga-category="sharing" data-ga-action="facebook-share" data-ga-label="KMTE30003815"
       title="Del dette programmet p&#229; Facebook" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Verdens+sterkeste+lillebror&amp;description=Norsk+dokumentar.+Andreas+Thorkildsen+er+to+ganger+OL-mester+og+verdensmester+i+spyd.+Da+han+ble+skadet+begynte+storebror+og+sportsjournalist+Christian+%c3%a5+stille+sp%c3%b8rsm%c3%a5lene+han+tidligere+ikke+turte+stille.+Med+unik+tilgang+p%c3%a5+en+av+Norges+st%c3%b8rste+idrettsut%c3%b8vere+gjennom+tidene%2c+vises+ukjente+sider+av+hva+som+m%c3%a5+ofres+for+%c3%a5+bli+best+i+verden.+Familien+%c3%a5pner+fotoalbumet+og+viser+bilder+og+forteller+historier+som+aldri+f%c3%b8r+har+offentlig+kjent.&amp;picture=https%3a%2f%2fgfx.nrk.no%2fj9HzJmLkslBd8pLR8lha-QldKN9544LPCtdzbM7uYGTQ&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fKMTE30003815&amp;link=https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Facebook</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="facebook-expand" data-ga-label="KMTE30003815"
       title="Avansert Facebookdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu facebook-menu">
			<li class="share-current">
				<a class="static ga"
					data-ga-category="sharing" data-ga-action="facebook-share-now" data-ga-label="KMTE30003815"
					target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Verdens+sterkeste+lillebror&amp;description=Norsk+dokumentar.+Andreas+Thorkildsen+er+to+ganger+OL-mester+og+verdensmester+i+spyd.+Da+han+ble+skadet+begynte+storebror+og+sportsjournalist+Christian+%c3%a5+stille+sp%c3%b8rsm%c3%a5lene+han+tidligere+ikke+turte+stille.+Med+unik+tilgang+p%c3%a5+en+av+Norges+st%c3%b8rste+idrettsut%c3%b8vere+gjennom+tidene%2c+vises+ukjente+sider+av+hva+som+m%c3%a5+ofres+for+%c3%a5+bli+best+i+verden.+Familien+%c3%a5pner+fotoalbumet+og+viser+bilder+og+forteller+historier+som+aldri+f%c3%b8r+har+offentlig+kjent.&amp;picture=https%3a%2f%2fgfx.nrk.no%2fj9HzJmLkslBd8pLR8lha-QldKN9544LPCtdzbM7uYGTQ&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fKMTE30003815&amp;link=https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror"
					rel="nofollow" data-href-template="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Verdens+sterkeste+lillebror&amp;description=Norsk+dokumentar.+Andreas+Thorkildsen+er+to+ganger+OL-mester+og+verdensmester+i+spyd.+Da+han+ble+skadet+begynte+storebror+og+sportsjournalist+Christian+%c3%a5+stille+sp%c3%b8rsm%c3%a5lene+han+tidligere+ikke+turte+stille.+Med+unik+tilgang+p%c3%a5+en+av+Norges+st%c3%b8rste+idrettsut%c3%b8vere+gjennom+tidene%2c+vises+ukjente+sider+av+hva+som+m%c3%a5+ofres+for+%c3%a5+bli+best+i+verden.+Familien+%c3%a5pner+fotoalbumet+og+viser+bilder+og+forteller+historier+som+aldri+f%c3%b8r+har+offentlig+kjent.&amp;picture=https%3a%2f%2fgfx.nrk.no%2fj9HzJmLkslBd8pLR8lha-QldKN9544LPCtdzbM7uYGTQ&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fKMTE30003815&amp;link=https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
			</li>

    </ul>
</div>

<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left twitter share-twitter ga"
       data-ga-category="sharing" data-ga-action="twitter-share" data-ga-label="KMTE30003815"
       title="Del dette programmet p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Verdens sterkeste lillebror https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Twitter</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="twitter-expand" data-ga-label="KMTE30003815"
		   title="Avansert Twitterdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu twitter-menu">
				<li class="share-current">
                    <a class="static ga" target="_blank"
                       data-ga-category="sharing" data-ga-action="twitter-share-now" data-ga-label="KMTE30003815"
                       href="https://twitter.com/intent/tweet?text=Verdens sterkeste lillebror https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror" rel="nofollow" data-href-template="https://twitter.com/intent/tweet?text=Verdens sterkeste lillebror https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
				</li>

	</ul>
</div>
<!--googleon: all-->
            </div>
            <!--googleon: snippet-->
        </div>
    </aside>
    <article id="episode" class="episode-info g66 col last ">
        <div class="air">
            <div class="vSpacer">

<div class="hgroup">
    <h1 class="series-title"
        itemprop="partOfTVSeries"
        itemscope itemtype="http://schema.org/TVSeries">
Verdens sterkeste lillebror					<span class="favoritable program" data-mycontent-id="KMTE30003815">
				<a href="#" class="favorite-icon">
					<span class="icon">Legg til favoritt</span>
				</a>
			</span>
    </h1>
    <h2 itemprop="name">
            </h2>
</div>
            </div>
            <div class="tab">
                <ul class="tab-nav tab-nav-horizontal clearfix hidden-phone">
                    <li class="active">
                        <h2><a href="#information" class="ga" data-ga-category="program" data-ga-action="episode-tab-info">Programinformasjon</a></h2>
                    </li>
                                            <li>
                            <a href="/programsubtitles/KMTE30003815BA/html" id="subtitlesLink" rel="nofollow" class="ga" data-ga-category="program" data-ga-action="episode-tab-subtitles">Teksting</a>
                        </li>
                                    </ul>
                <div class="tab-panels">
                    <section id="information" class="tab-panel vSpacer">
                        <div class="clearfix share-menu visible-phone">
                            

<!--googleoff: all-->
<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left facebook share-facebook ga"
       data-ga-category="sharing" data-ga-action="facebook-share" data-ga-label="KMTE30003815"
       title="Del dette programmet p&#229; Facebook" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Verdens+sterkeste+lillebror&amp;description=Norsk+dokumentar.+Andreas+Thorkildsen+er+to+ganger+OL-mester+og+verdensmester+i+spyd.+Da+han+ble+skadet+begynte+storebror+og+sportsjournalist+Christian+%c3%a5+stille+sp%c3%b8rsm%c3%a5lene+han+tidligere+ikke+turte+stille.+Med+unik+tilgang+p%c3%a5+en+av+Norges+st%c3%b8rste+idrettsut%c3%b8vere+gjennom+tidene%2c+vises+ukjente+sider+av+hva+som+m%c3%a5+ofres+for+%c3%a5+bli+best+i+verden.+Familien+%c3%a5pner+fotoalbumet+og+viser+bilder+og+forteller+historier+som+aldri+f%c3%b8r+har+offentlig+kjent.&amp;picture=https%3a%2f%2fgfx.nrk.no%2fj9HzJmLkslBd8pLR8lha-QldKN9544LPCtdzbM7uYGTQ&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fKMTE30003815&amp;link=https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Facebook</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="facebook-expand" data-ga-label="KMTE30003815"
       title="Avansert Facebookdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu facebook-menu">
			<li class="share-current">
				<a class="static ga"
					data-ga-category="sharing" data-ga-action="facebook-share-now" data-ga-label="KMTE30003815"
					target="_blank" href="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Verdens+sterkeste+lillebror&amp;description=Norsk+dokumentar.+Andreas+Thorkildsen+er+to+ganger+OL-mester+og+verdensmester+i+spyd.+Da+han+ble+skadet+begynte+storebror+og+sportsjournalist+Christian+%c3%a5+stille+sp%c3%b8rsm%c3%a5lene+han+tidligere+ikke+turte+stille.+Med+unik+tilgang+p%c3%a5+en+av+Norges+st%c3%b8rste+idrettsut%c3%b8vere+gjennom+tidene%2c+vises+ukjente+sider+av+hva+som+m%c3%a5+ofres+for+%c3%a5+bli+best+i+verden.+Familien+%c3%a5pner+fotoalbumet+og+viser+bilder+og+forteller+historier+som+aldri+f%c3%b8r+har+offentlig+kjent.&amp;picture=https%3a%2f%2fgfx.nrk.no%2fj9HzJmLkslBd8pLR8lha-QldKN9544LPCtdzbM7uYGTQ&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fKMTE30003815&amp;link=https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror"
					rel="nofollow" data-href-template="https://www.facebook.com/v2.6/dialog/feed?app_id=453813241327648&amp;display=popup&amp;name=Verdens+sterkeste+lillebror&amp;description=Norsk+dokumentar.+Andreas+Thorkildsen+er+to+ganger+OL-mester+og+verdensmester+i+spyd.+Da+han+ble+skadet+begynte+storebror+og+sportsjournalist+Christian+%c3%a5+stille+sp%c3%b8rsm%c3%a5lene+han+tidligere+ikke+turte+stille.+Med+unik+tilgang+p%c3%a5+en+av+Norges+st%c3%b8rste+idrettsut%c3%b8vere+gjennom+tidene%2c+vises+ukjente+sider+av+hva+som+m%c3%a5+ofres+for+%c3%a5+bli+best+i+verden.+Familien+%c3%a5pner+fotoalbumet+og+viser+bilder+og+forteller+historier+som+aldri+f%c3%b8r+har+offentlig+kjent.&amp;picture=https%3a%2f%2fgfx.nrk.no%2fj9HzJmLkslBd8pLR8lha-QldKN9544LPCtdzbM7uYGTQ&amp;redirect_uri=https%3a%2f%2ftv.nrk.no%2fshare%2ffacebookcomplete%2fKMTE30003815&amp;link=https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
			</li>

    </ul>
</div>

<div class="button-wrapper split-button-wrapper  hidden-phone">
    <a class="button-base button-split-left twitter share-twitter ga"
       data-ga-category="sharing" data-ga-action="twitter-share" data-ga-label="KMTE30003815"
       title="Del dette programmet p&#229; Twitter" href="https://twitter.com/intent/tweet?text=Verdens sterkeste lillebror https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror"
       target="_blank" rel="nofollow">
			<span class="button-dropdown-text"><span class="offscreen">&Aring;pne et nytt vindu for &aring; dele denne siden p&aring; </span>Del på Twitter</span>
    </a>
    <a class="button-base button-base-dropdown button-split-right share-menu-trigger ga"
       data-ga-category="sharing" data-ga-action="twitter-expand" data-ga-label="KMTE30003815"
		   title="Avansert Twitterdeling" href="#"><span class="arrow-down"></span><span class="offscreen">Velg tidspunkt &aring; dele</span></a>
	<ul class="menu-menu share-menu twitter-menu">
				<li class="share-current">
                    <a class="static ga" target="_blank"
                       data-ga-category="sharing" data-ga-action="twitter-share-now" data-ga-label="KMTE30003815"
                       href="https://twitter.com/intent/tweet?text=Verdens sterkeste lillebror https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror" rel="nofollow" data-href-template="https://twitter.com/intent/tweet?text=Verdens sterkeste lillebror https%3a%2f%2ftv.nrk.no%2fprogram%2fKMTE30003815%2fverdens-sterkeste-lillebror%23t%3d{{ startTime }}&lt;% if (part) { %&gt;%26del%3d{{part}}&lt;% } %&gt;">Del tidspunktet du ser n&#229;</a>
				</li>

	</ul>
</div>
<!--googleon: all-->
                        </div>
                        <div class="mod toggle closed">
                            <div itemprop="description">
                                    <p>Norsk dokumentar. Andreas Thorkildsen er to ganger OL-mester og verdensmester i spyd. Da han ble skadet begynte storebror og sportsjournalist Christian &#229; stille sp&#248;rsm&#229;lene han tidligere ikke turte stille. Med unik tilgang p&#229; en av Norges st&#248;rste idrettsut&#248;vere gjennom tidene, vises ukjente sider av hva som m&#229; ofres for &#229; bli best i verden. Familien &#229;pner fotoalbumet og viser bilder og forteller historier som aldri f&#248;r har offentlig kjent.</p>
                            </div>
                            <div class="details program-more-info">
	<section class="taglist infolist">
		<strong>Kategorier:</strong>
<a href="/programmer/dokumentar" title="Vis flere programmer i kategori &quot;Dokumentar&quot;">Dokumentar</a> og <a href="/programmer/sport" title="Vis flere programmer i kategori &quot;Sport&quot;">Sport</a>
	</section>


                                <dl class="infolist">
    <dt>Tilgjengelig til: </dt>
        <dd>
            <time datetime="2024-02-28T23:59:59+01:00">
                Onsdag 28. februar 2024 kl. 23:59
            </time>
        </dd>
                                                                            <dt>Tilgjengelig i:</dt>
                                        <dd>Verden</dd>
                                </dl>
                                <dl class="infolist">
                                        <dt>F&#248;rste gang sendt:</dt>
                                        <dd>NRK1 &middot; Torsdag 15. juni 2017 kl. 22:05</dd>
                                                                            <dt>Siste gang sendt:</dt>
                                        <dd>NRK1 &middot; S&#248;ndag 25. juni 2017 kl. 07:20</dd>
                                                                    </dl>
                                <dl class="infolist">
                                        <dt>Produksjons&#229;r:</dt>
                                        <dd>2015</dd>
                                                                            <dt>Originaltittel:</dt>
                                        <dd>Verdens sterkeste lillebror</dd>
                                </dl>
                                <dl class="infolist">
                                        <dt>Aldersgrense:</dt>
                                        <dd>Tillatt for alle</dd>
                                                                            <dt>Varighet:</dt>
                                        <dd>58 minutter</dd>
                                </dl>
                            </div>
                            <div class="button-container">
                                <a href="#" class="button-s control hide-when-open ga" title="Vis mer om Verdens sterkeste lillebror" data-ga-category="program" data-ga-action="show-more">Vis mer<span class="offscreen"> programinformasjon</span></a>
                                <a href="#" class="button-s control hide-when-closed ga" title="Vis mindre om Verdens sterkeste lillebror" data-ga-category="program" data-ga-action="show-less">Vis mindre<span class="offscreen"> programinformasjon</span></a>
                            </div>
                        </div>
                    </section>
                                    </div>
            </div>
        </div>
    </article>
</section>



		</div>
	</div>

	<!--googleoff: index-->
	<!--googleoff: snippet-->
	


            <div class="box list-container relatedContainer" data-tracker="ecommerce">
            <div id="recommendedBox" data-url="https://psapi-ne.nrk.no/tv/recommendations/KMTE30003815"></div>
        </div>
    



	</div>
	<!--googleoff: all-->
</div>




<footer>
		<div class="container">
			<ul>
				<li>
					<a href="http://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Opphavsrett NRK &copy; 2017</a>
				</li>
				<li>
					Nettsjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Hildegunn Soldal</a>
				</li>
					<li>TV-sjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Arne Helsingen</a></li>
				<li>Ansvarlig redaktør: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Thor Gjermund Eriksen</a></li>
			</ul>
		    <ul>
		        <li><a href="http://www.nrk.no/kontakt" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Kontakt NRK</a></li>
		        <li><a href="http://www.nrk.no/informasjon" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om NRK</a></li>
		        <li><a href="http://www.nrk.no/retningslinjer/personvern-i-nrk-1.7765898" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om personvern</a></li>
		            <li>
		                <a href="http://www.nrk.no/hjelp/foreldrekontroll-pa-nett-1.7889859" class="ga" data-ga-category="external-link" data-ga-action="other-footer">Om foreldrekontroll</a>
		            </li>
                <li><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868" class=" ga" data-ga-category="external-link" data-ga-action="other-footer">Om informasjonskapsler (cookies)</a></li>
		    </ul>

			<div class="buttons">
				<a id="helplink" class="right button-s" href="/hjelp">Hjelp</a>
					<a href="#parentalControlBox"
					   id="parentalControlBoxLink"
					   class="colorbox colorbox-inline button-s parental-control-button right"><span class="offscreen">&Aring;pne et modalvindu for &aring; </span><span class="title">Aktiver foreldrekontroll</span></a>
                			</div>
		</div>
	</footer>


<div style="display: none;">
    <div id="parentalControlBox">
        <div id="parentalControl"
             data-deactivatetext="Deaktiver foreldrekontroll"
             data-activatetext="Aktiver foreldrekontroll"
             data-activatetitle="Aktiver: Velg PIN-kode (kun tall)"
             data-unlocklinktext="Jeg er voksen og kan se dette"
             data-unlockcaptiontext="Foreldrekontroll er aktiv, tast inn din PIN-kode">
            <div class="title"></div>
            <div class="content">
                <div>
                    <div class="parentalControlBackground">
                        <input type="password" maxlength="4" pattern="[0-9]*" class="parentalControlPassword" />
                    </div>
                    <p class="incorrectPinElement">Du har skrevet inn <em>feil kode</em> - forsøk igjen!</p>
                    <p class="activateDescription">Skriv inn en kode på fire siffer for å <em>aktivere</em> foreldrekontrollen</p>
                    <p class="deactivateDescription">Skriv inn din tallkode for å <em>deaktivere</em> foreldrekontrollen</p>
                    <p class="unlockDescription">Skriv inn din tallkode for å <em>låse opp</em> foreldrekontrollen</p>
                </div>
                <ul class="ageSelector">
                    <li><a class="button-base active" href="#" data-age="15">15 år</a></li>
                    <li><a class="button-base" href="#" data-age="18">18 år</a></li>
                </ul>
                <a class="confirmPin button-base disabled"></a>
            </div>
        </div>
    </div>
</div>

    

<script>
    /*global $LABDefaults:true*/
    if(typeof nrk === 'undefined') {
        var nrk = {};
    }
    nrk.version = '3.0.90.0a';
    nrk.LIVE_BUFFER_IN_MINUTES = '180';
    nrk.FLASH_VERSION = '11';
    nrk.MAC_FLASH_VERSION = '10.3';
    nrk.APP_BASE_PATH = '/';
    nrk.APP_ABSOLUTE_BASE_URL = 'https://tv.nrk.no/';
    nrk.config = {
        player: {
            useLudoAsDefaultPlayer: true,
            streamingerrormessageurl: '/streamingerror',
            outoflivebuffermessageurl: '/outoflivebuffer',
            qoSpluginUrl: 'https://79423.analytics.edgekey.net/csma/plugin/csma.swf',
            mediaAnalyticsScript: 'https://79423.analytics.edgekey.net/html5/akamaihtml5-min.js'
        },
        flash: {
            playerVersion: '1.13.000',
            pluginVersion: '3.10'
        },
        radio: {
            channelCookie: 'nrk_radio_channel',
            districtChannelIdCookie: 'nrk_district_id',
            districtChannelNameCookie: 'nrk_district',
            defaultChannel: 'p1_oslo_akershus',
            AUDIO_PLAYER_WIDTH : 620,
            AUDIO_PLAYER_HEIGHT : 40
        },
        episode : {
            displayTypes : {
                NUMBER: 'NumberWise',
                YEAR: 'YearWise',
                MONTH: 'MonthWise',
                UNKNOWN: 'Unknown'
            }
        },
        isTv: true,
        apiBaseUrl: 'https://psapi-ne.nrk.no/',
        apiVersion: 8,
        castAppId : '3AEDF8D1',
        timezoneoffset : 2,
        enablePusher : true,
        pusherAppKey : '19b98e7adc8a8adf5f01',
        environment : 'prod',
        logUrl : '/log',
        nextEpisodeUrl : 'https://tv.nrk.no/program/episode/next/',
        applicationPath : ('/' + '/').replace('//', '/'),
        mediaelementApiTemplate : "https://psapi-ne.nrk.no/mediaelement/{id}?inSuperUniverse=false&callback=?",
        androidAppTvUrl : 'https://play.google.com/store/apps/details?id=no.nrk.tv',
        iosAppTvUrl : 'https://itunes.apple.com/no/app/nrk-tv/id385114898?mt=8',
        offGridAlertArticleId : '1.12817408',
        gaAccount: 'UA-3413696-38'
    };

    nrk.text = {};
    nrk.text.viewCountTemplate = 'Sett {{ ViewCount }} ganger';
    nrk.text.addFavorite = 'Legg til favoritt';
    nrk.text.removeFavorite = 'Fjern favoritt';
    nrk.text.removeRecentlyWatched = 'Fjern fra fortsett &#229; se';
    nrk.text.readMore = 'Les mer';
    nrk.text.toCategoryPageFor = 'Vis flere programmer i kategori &quot;{0}&quot;';

    /* $LAB configuration and additions */
    $LABDefaults = {
        CdnBasePath: '/Pakke74/3.0.90.0a/',
        AllowDuplicates: false,
        CacheBust: false
    };
</script>


<script src="/Pakke74/3.0.90.0a/scripts/_min/polyfills.min.js" type="text/javascript"></script>
<script src="/Pakke74/3.0.90.0a/scripts/_min/Programspiller.min.js" type="text/javascript"></script>
<script src="/Pakke74/3.0.90.0a/scripts/_min/header.min.js" type="text/javascript"></script>
<script src="https://static.nrk.no/bjartmar/2.0.0/nrk-icons.js"></script>
<script>
    nrk.url = {};
    nrk.url.category = nrk.utils.createUrlTemplate('/programmer/{{ Id }}', { Id: 1 });
    nrk.url.guideWithDate = nrk.utils.createUrlTemplate('/guide/{{ date }}', { date: 1 });
    nrk.url.guideWithChannelAndDate = nrk.utils.createUrlTemplate('/guide/{{ channelId }}/{{ date }}', { date: 1, channelId: 1 });
    nrk.url.template = nrk.utils.createUrlTemplate('/template/{{ name }}', { name: 'string'});
    nrk.url.search = nrk.utils.createUrlTemplate('/sok?q={{ q }}', { q: 'string'});
    nrk.url.textArticle = nrk.utils.createUrlTemplate('/textarticle?id={{ Id }}', { Id: 'string'});
    nrk.url.route = nrk.utils.createUrlTemplate('/{{ route }}', { route: 'string'});
    var isAuthorized = false;
    var isOffgrid = $.cookie('offgrid_status');
    nrk.utils.log('_layout.cshtml - User is logged in: '+ isAuthorized);
    nrk.state.initState('userAuthorized', isAuthorized);
    nrk.state.initState('offgrid', !!isOffgrid);
</script>

<!--[if IE]>
    <script type="text/javascript">
        $LAB.load("operationmessage", function() {
            nrk.modules.operationMessage.show({
                id: "browserMessage",
                tag: "op-msg",
                lead: "Oppgradere nettlesere",
                body: "Din nettleser er gammel og b&oslash;r oppgraderes, last ned oppgradering fra <a href='http://windows.microsoft.com/nb-no/internet-explorer/download-ie' target='_blank'>Microsoft</a>",
                cookieName: "nrk_browserMessage",
                expires: 365
            });
        });
    </script>
<![endif]-->


	
	
	<script type="text/javascript">
	    nrk.state.initState('program',  {"id":"KMTE30003815","title":"Verdens sterkeste lillebror","duration":3535.24,"poster":"https://gfx.nrk.no/j9HzJmLkslBd8pLR8lha-Qys0BhDxEehWtdzbM7uYGTQ","seriesId":""} );

        $LAB.load("program", function() {
            var params = {
                programParts: 1,
                showSubtitles: true,
                isChildCategory: false,
                isInSuperUniverse: false,
		        programId: "KMTE30003815",
			    staticStrings: {
				    startPlayingFrom: "Spill av fra:",
                    part: "del"
                }
            };
            nrk.controllers.program.init(params);
        });
	</script>

	
	


<script type="text/javascript">
    (function() {
		var playerType = $('#playerelement').attr('data-playertype');
		if (nrk.utils.device.isAndroid() && playerType !== "androidapp") {
			$LAB.load("operationmessage", function() {
				nrk.modules.operationMessage.show({
					id: "operationMessageAndroid",
					lead: "Har du problemer med avspilling av videoen?",
					body: "Hvis du har problemer med videoen på denne Android-dingsen, så kan du <a href='/innstillinger'>endre innstillingene dine her.</a>",
					cookieName: "nrk_operationMessageAndroid",
					expires: 365
				});
			});
		}
    }());
</script>









<script>
    /* jshint ignore:start */
    var appInsights=window.appInsights||function(config){
        function i(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},u=document,e=window,o="script",s="AuthenticatedUserContext",h="start",c="stop",l="Track",a=l+"Event",v=l+"Page",y=u.createElement(o),r,f;y.src=config.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js";u.getElementsByTagName(o)[0].parentNode.appendChild(y);try{t.cookie=u.cookie}catch(p){}for(t.queue=[],t.version="1.0",r=["Event","Exception","Metric","PageView","Trace","Dependency"];r.length;)i("track"+r.pop());return i("set"+s),i("clear"+s),i(h+a),i(c+a),i(h+v),i(c+v),i("flush"),config.disableExceptionTracking||(r="onerror",i("_"+r),f=e[r],e[r]=function(config,i,u,e,o){var s=f&&f(config,i,u,e,o);return s!==!0&&t["_"+r](config,i,u,e,o),s}),t
    }({
        instrumentationKey:  "ff70c9d2-d463-4e98-acb2-b1862bbddde1"
    });

    window.appInsights=appInsights;
    appInsights.trackPageView(null, null, {applicationName: "Nrk.tv.Web", applicationVersion: "3.0.90.0a", location: "northeurope"});
    /* jshint ignore:end */
</script>

<script>
    $LAB.load('googleAnalytics', function () {
        nrk.googleAnalytics.init('UA-3413696-38');
    });
</script>
<script>
    // Cedexis script for multi CDN
    (function (a, b, c, d, e) {
        function f() {
            var a = b.createElement("script");
            a.async = !0;
            a.src = "//radar.cedexis.com/1/18472/radar.js";
            b.body.appendChild(a);
        }

        /\bMSIE 6/i
            .test(a.navigator.userAgent) || (a[c] ? a[c](e, f, !1) : a[d] && a[d]("on" + e, f));
    })(window, document, "addEventListener", "attachEvent", "load");
</script>

<script>
    var page = 'nrk/programspiller/tv/avspillerside/dokumentar';
    var scoresSite = 'nrk';
    (function (w) {
        if (!page) { // no logging for empty strings
            return;
        }
		var config = {
			s: scoresSite,
			c: page,
			url: document.location.href
		};
		$LAB.load('scores', function () {
			w.unispring.c(config);
		});
    }(window));
</script>
<noscript>
    <img src="http://nrk.tns-cs.net/j0=,,,;cp=nrk/programspiller/tv/avspillerside/dokumentar+url=https://tv.nrk.no/program/KMTE30003815/verdens-sterkeste-lillebror;;;" alt="" aria-hidden="true" role="presentation" />
</noscript>



</body>
</html>
